El proceso de inicio se retrasa en un equipo que tiene un disco duro grande que se instala y ejecuta Windows 7 o Windows Server 2008 R2

Seleccione idioma Seleccione idioma
Id. de artículo: 2505454 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Síntomas

Suponga que instala un disco duro grande en un equipo que ejecuta Windows 7 o Windows Server 2008 R2. Por ejemplo, el tamaño del disco duro es más de 2 terabytes. En esta situación, hay un breve retraso antes de que se inicie Windows.

Causa

Este problema se produce porque se está inicializando el proveedor de instantáneas de Software de Microsoft.

Solución

Información de la revisión

Hay un hotfix compatible de Microsoft. Sin embargo, esta revisión se diseñó para corregir el problema descrito en este artículo. Esta revisión sólo se aplican a sistemas que experimenten el problema descrito en este artículo. Esta revisión podría ser sometida a comprobaciones adicionales. Por lo tanto, si no se ve muy afectado por este problema, recomendamos que espere a que la próxima actualización de software que contenga este hotfix.

Si la revisión está disponible para su descarga, hay una sección de "Descarga de revisión disponible" en la parte superior de este artículo de Knowledge Base. Si no aparece en esta sección, póngase en contacto con el servicio al cliente de Microsoft y soporte técnico para obtener la revisión.

NotaSi se producen problemas adicionales o si necesita solucionar un problema, es posible que deba crear una solicitud de servicio independiente. Los costos de soporte técnico usuales se aplicarán a las cuestiones y problemas que no reúnan los requisitos para esta revisión en cuestión. Para obtener una lista completa de los números de teléfono de soporte y servicio al cliente de Microsoft o para crear una solicitud de servicio independiente, visite el siguiente sitio Web de Microsoft:
http://support.Microsoft.com/contactus/?ws=support
NotaEl formulario de "Descarga de revisión disponible" muestra los idiomas para los que la revisión está disponible. Si no ve su idioma, es porque una revisión no está disponible para ese idioma.

Requisitos previos

Para aplicar este hotfix, debe estar ejecutando uno de los sistemas operativos siguientes:
  • Windows 7
  • Service Pack 1 (SP1) de Windows 7
  • Windows Server 2008 R2
  • Service Pack 1 (SP1) de Windows Server 2008 R2
Para obtener más información acerca de cómo obtener un Windows 7 o un service pack de Windows Server 2008 R2, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
976932Información acerca de Service Pack 1 para Windows 7 y Windows Server 2008 R2

Información del registro

Para utilizar la revisión de este paquete, no es necesario realizar ningún cambio en el registro.

Requisito de reinicio

Debe reiniciar el equipo después de aplicar este hotfix.

Información de reemplazo de hotfix

Esta revisión no sustituye a ninguna revisión publicada previamente.

Información de archivo

La versión global de esta revisión instala los archivos que tienen los atributos que aparecen en las tablas siguientes. Las fechas y las horas de estos archivos se muestran en hora Universal coordinada (UTC). Se muestran las fechas y las horas de estos archivos en el equipo local en horario local junto con la diferencia de horario de verano (DST) actual. Además, las fechas y las horas pueden cambiar cuando realiza ciertas operaciones en los archivos.
Notas de la información de archivo de Windows 7 y Windows Server 2008 R2
ImportanteLas correcciones urgentes de Windows 7 y Windows Server 2008 R2 se incluyen en los mismos paquetes. Sin embargo, se enumeran las revisiones en la página de solicitud de revisión en ambos sistemas operativos. Para solicitar el paquete de revisiones que se aplica a uno o ambos sistemas operativos, seleccione la revisión que aparece en "Windows 7 y Windows Server 2008 R2" en la página. Siempre hacen referencia a la sección "Aplicable A" los artículos para determinar el sistema operativo real que se aplica cada revisión.
  • Los archivos que se aplican a un producto específico, SR_Level (RTM, SPn), y la rama de servicio (LDR, GDR) puede identificarse mediante el examen de los números de versión del archivo tal como se muestra en la tabla siguiente.
    Contraer esta tablaAmpliar esta tabla
    VersiónProductoSR_LevelRama de servicio
    6.1.7600.16xxxWindows 7 y Windows Server 2008 R2RTMGDR
    6.1.7600.20xxxWindows 7 y Windows Server 2008 R2RTMLDR
    6.1.7601.17xxxWindows 7 y Windows Server 2008 R2SERVICE PACK 1GDR
    6.1.7601.21xxxWindows 7 y Windows Server 2008 R2SERVICE PACK 1LDR
  • Los archivos MANIFEST (.manifest) y los MUM (.mum) que se instala para cada entorno estánla lista por separadoen la sección "información adicional de archivos para Windows Server 2008 R2 y Windows 7". MUM y MANIFEST así los archivos de catálogo (.cat) de seguridad asociados, son extremadamente importantes para mantener el estado de los componentes actualizados. Los archivos de catálogo de seguridad, para el que no se muestran los atributos, están firmados con una firma digital de Microsoft.
Para todas las versiones 86 de Windows 7 x
Contraer esta tablaAmpliar esta tabla
Nombre de archivoVersión del archivoTamaño de archivoFechaTiempo
VolSnap.sys6.1.7600.16767245,63225-Feb-201105: 41
VolSnap.sys6.1.7600.20909245,63225-Feb-201103: 06
VolSnap.sys6.1.7601.17567246,14425-Feb-201105: 40
VolSnap.sys6.1.7601.21668246,14425-Feb-201105: 28
Para todas las versiones de 64 compatibles de Windows 7 y Windows Server 2008 R2 x
Contraer esta tablaAmpliar esta tabla
Nombre de archivoVersión del archivoTamaño de archivoFechaTiempo
VolSnap.sys6.1.7600.16767295,29625-Feb-201106: 36
VolSnap.sys6.1.7600.20909295,80825-Feb-201106: 33
VolSnap.sys6.1.7601.17567296,32025-Feb-201106: 25
VolSnap.sys6.1.7601.21668296,32025-Feb-201106: 28
Para todas las versiones basadas en IA-64 de Windows Server 2008 R2
Contraer esta tablaAmpliar esta tabla
Nombre de archivoVersión del archivoTamaño de archivoFechaTiempo
VolSnap.sys6.1.7600.16767676,73625-Feb-201105: 34
VolSnap.sys6.1.7600.20909677,24825-Feb-201105: 33
VolSnap.sys6.1.7601.17567678,27225-Feb-201107: 02
VolSnap.sys6.1.7601.21668678,27225-Feb-201105: 08

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Se refiere a:".

Más información

Para obtener más información acerca de la terminología de la actualización de software, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
824684Descripción de la terminología estándar que se utiliza para describir las actualizaciones de software de Microsoft

Información adicional de archivos

Información adicional de archivos para Windows 7 y Windows Server 2008 R2

Archivos adicionales para todas las versiones 86 de Windows 7 x
Contraer esta tablaAmpliar esta tabla
Nombre de archivoX86_volume.inf_31bf3856ad364e35_6.1.7600.16767_none_15a4b5a85d567fa6.manifest
Versión del archivoNo aplicable
Tamaño de archivo2,083
Fecha (UTC)25-Feb-2011
Hora (UTC)06: 10
Nombre de archivoX86_volume.inf_31bf3856ad364e35_6.1.7600.20909_none_167134757641a79f.manifest
Versión del archivoNo aplicable
Tamaño de archivo2,083
Fecha (UTC)25-Feb-2011
Hora (UTC)06: 28
Nombre de archivoX86_volume.inf_31bf3856ad364e35_6.1.7601.17567_none_178b12ae5a7ceb92.manifest
Versión del archivoNo aplicable
Tamaño de archivo2,083
Fecha (UTC)25-Feb-2011
Hora (UTC)06: 00
Nombre de archivoX86_volume.inf_31bf3856ad364e35_6.1.7601.21668_none_1815afc37399a4b3.manifest
Versión del archivoNo aplicable
Tamaño de archivo2,083
Fecha (UTC)25-Feb-2011
Hora (UTC)05: 53
Archivos adicionales para todas las versiones de 64 compatibles de Windows 7 y Windows Server 2008 R2 x
Contraer esta tablaAmpliar esta tabla
Nombre de archivoAmd64_volume.inf_31bf3856ad364e35_6.1.7600.16767_none_71c3512c15b3f0dc.manifest
Versión del archivoNo aplicable
Tamaño de archivo2,087
Fecha (UTC)25-Feb-2011
Hora (UTC)07: 00
Nombre de archivoAmd64_volume.inf_31bf3856ad364e35_6.1.7600.20909_none_728fcff92e9f18d5.manifest
Versión del archivoNo aplicable
Tamaño de archivo2,087
Fecha (UTC)25-Feb-2011
Hora (UTC)07: 20
Nombre de archivoAmd64_volume.inf_31bf3856ad364e35_6.1.7601.17567_none_73a9ae3212da5cc8.manifest
Versión del archivoNo aplicable
Tamaño de archivo2,087
Fecha (UTC)25-Feb-2011
Hora (UTC)06: 56
Nombre de archivoAmd64_volume.inf_31bf3856ad364e35_6.1.7601.21668_none_74344b472bf715e9.manifest
Versión del archivoNo aplicable
Tamaño de archivo2,087
Fecha (UTC)25-Feb-2011
Hora (UTC)06: 57
Admiten de archivos adicionales para todas las versiones basadas en IA-64 de Windows Server 2008 R2
Contraer esta tablaAmpliar esta tabla
Nombre de archivoIa64_volume.inf_31bf3856ad364e35_6.1.7600.16767_none_15a6599e5d5488a2.manifest
Versión del archivoNo aplicable
Tamaño de archivo2.085
Fecha (UTC)25-Feb-2011
Hora (UTC)06: 59
Nombre de archivoIa64_volume.inf_31bf3856ad364e35_6.1.7600.20909_none_1672d86b763fb09b.manifest
Versión del archivoNo aplicable
Tamaño de archivo2.085
Fecha (UTC)25-Feb-2011
Hora (UTC)07: 18
Nombre de archivoIa64_volume.inf_31bf3856ad364e35_6.1.7601.17567_none_178cb6a45a7af48e.manifest
Versión del archivoNo aplicable
Tamaño de archivo2.085
Fecha (UTC)25-Feb-2011
Hora (UTC)07: 18
Nombre de archivoIa64_volume.inf_31bf3856ad364e35_6.1.7601.21668_none_181753b97397adaf.manifest
Versión del archivoNo aplicable
Tamaño de archivo2.085
Fecha (UTC)25-Feb-2011
Hora (UTC)06: 35

Propiedades

Id. de artículo: 2505454 - Última revisión: jueves, 7 de abril de 2011 - Versión: 1.0
La información de este artículo se refiere a:
  • Windows 7 Enterprise
  • Windows 7 Home Basic
  • Windows 7 Home Premium
  • Windows 7 Professional
  • Windows 7 Starter
  • Windows 7 Ultimate
  • Windows Server 2008 R2 Datacenter
  • Windows Server 2008 R2 Enterprise
  • Windows Server 2008 R2 for Itanium-Based Systems
  • Windows Server 2008 R2 Foundation
  • Windows Server 2008 R2 Standard
Palabras clave: 
kbautohotfix kbqfe kbhotfixserver kbfix kbsurveynew kbexpertiseinter kbmt KB2505454 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2505454

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com