Mobilné zariadenia sa nemôže pripojiť na Exchange ActiveSync (EAS)

Preklady článku Preklady článku
ID článku: 2505570
Rozbaliť všetko | Zbaliť všetko

PRIZNAKY

Hoci tento článok môže byť v inom prostredí, je určený na riešenie nasadenie Microsoft Office 365 vyhradené.

Na ich mobilné zariadenia, používatelia sa nemohol pripojiť k poštovej schránke s Exchange ActiveSync (EAS).

PRICINA

Prístroj je zablokovaný politikou alebo preto, že AllowNonProvisionableDevices je nastavená na Falošné politiky poštových schránok aplikácie ActiveSync.

RIESENIE

  1. Je dôležité zhromažďovať tieto informácie:
    • Zoznam používateľov, ktorí nie sú schopní sa pripojiť cez EA.
    • Informácie o chybe používateľ hlási na ich zariadení.
    • Dátum pokusu synchronizovať svoje zariadenie.
  2. Skontrolovať stav zariadenia za účelom určenia, ak sa zablokuje prístroj alebo ak sa vyskytol problém s politikou:

    Get-ActiveSyncDeviceStatistics-schránky "<user>" | FL zariadenie *

  3. Ak používateľ je blokovaný z Exchange alebo sa vyskytol problém s politikou, preskúmanie politiky vlastnosti:

    Get-ActiveSyncMailboxPolicy <názov politiky> | FL

  4. Ak je AllowNonProvisionableDevices nastavená na False to môže byť zdroj problému. Mnohé zariadenia nemôže plne implementovať všetky nastavenia politiky. Viac informácií možno nájsť na http://technet.Microsoft.com/en-us/library/bb232162.aspx a http://technet.microsoft.com/en-us/library/bb123484.aspx.
  5. Ak sa stav pripojenia zariadenia je blokované životné prostredie zariadenia pravidiel môže byť potrebné preskúmať alebo osobnej výnimky môže byť potrebné. Viac informácií možno nájsť na http://technet.microsoft.com/en-us/library/ff959225.aspx.

DALSIE INFORMACIE

Tagy: BPOSDSC BPOSFSC BPOSDCC BPOSFCC EXC TSG

Vlastnosti

ID článku: 2505570 - Posledná kontrola: 5. marca 2013 - Revízia: 1.0
Kľúčové slová: 
kbmt KB2505570 KbMtsk
Strojovo preložené
DÔLEŽITÉ: Tento článok bol preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft, nie prekladateľom. Spoločnosť Microsoft ponúka články preložené prekladateľmi aj strojovo preložené články, vďaka čomu máte možnosť prístupu ku všetkým článkom databázy Knowledge Base vo svojom jazyku. Strojovo preložený článok však nie je vždy perfektný. Môže obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky, podobne ako cudzinec môže robiť chyby, keď rozpráva vašim jazykom. Spoločnosť Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené akýmkoľvek nepresným prekladom obsahu alebo jeho použitím zo strany zákazníkov. Spoločnosť Microsoft softvér na strojový preklad pravidelne aktualizuje.
Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem: 2505570

Odošlite odozvu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com