Při použití cestovního profilu se nelze přihlásit ke sdílené položce (Tento článek může obsahovat odkazy na anglický obsah (dosud nepřeložený).)

Překlady článku Překlady článku
ID článku: 251017 - Produkty, které se vztahují k tomuto článku.
Tento článek byl archivován. Je nabízen v takovém stavu, v jakém je, a nebude již nadále aktualizován.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Příznaky

Použít profil uživatele uložen na sdílené položky, které je povolena pro služby pro systém Macintosh mohou zobrazit chybové zprávy při přihlášení:
C:\Documents a Settings\username\Recent1 nelze zkopírovat soubor \\server\share\username\Recent1. Obraťte se na správce sítě.
Systém Windows nemůže načíst profil a přihlašuje vás pomocí dočasného profilu. Změny tohoto profilu budou ztraceny při odhlášení.

Příčina

K tomuto problému může dojít při synchronizaci profilu. Pojmenované proudu nakopírován přes z cestovního profilu zdroj stejně jako jeho atribut pouze pro čtení. Z důvodu atribut jen pro čtení pokus o odstranění datového proudu jako součást profilu synchronizace nefunguje.

Řešení

Tento problém vyřešíte pomocí nejnovější aktualizace service pack pro systém Windows 2000. Další informace získáte v následujícím článku znalostní báze Microsoft Knowledge Base:
260910Jak získat nejnovější aktualizaci Service Pack pro systém Windows 2000

Prohlášení

Společnost Microsoft potvrzuje, že se jedná o problém v produktech této společnosti, které jsou uvedeny na začátku tohoto článku. Tento problém byl poprvé opraven v systému Windows 2000 Service Pack 1.

Vlastnosti

ID článku: 251017 - Poslední aktualizace: 14. února 2014 - Revize: 3.3
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
Klíčová slova: 
kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbbug kbenv kberrmsg kbfix kbqfe kbwin2000sp1fix KB251017 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:251017

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com