No se puede iniciar sesión en compartir utilizar perfiles móviles

Seleccione idioma Seleccione idioma
Id. de artículo: 251017 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Si utiliza un perfil de usuario almacenado en un recurso compartido que está habilitado para servicios para Macintosh, puede recibir mensajes de error al iniciar la sesión:
Windows no puede copiar archivo \\server\share\username\Recent1 a C:\Documents and Settings\username\Recent1. Póngase en contacto con el Administrador de red.
Windows no puede cargar el perfil y está iniciando la sesión con un perfil temporal. Los cambios realizados en este perfil se perderán al cerrar la sesión.

Causa

Este problema puede producirse al sincroniza el perfil. Una secuencia con nombre se ha copiado sobre el origen de perfil móvil, así como su atributo de sólo lectura. Debido al atributo de sólo lectura, el intento de eliminar la secuencia como parte del perfil de sincronización no funciona.

Solución

Para resolver este problema, obtenga el Service Pack más reciente de Windows 2000. Para obtener información adicional, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
260910Cómo obtener el Service Pack más reciente para Windows 2000

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:" de este artículo. Este problema se corrigió por primera vez en Windows 2000 Service Pack 1.

Propiedades

Id. de artículo: 251017 - Última revisión: sábado, 8 de febrero de 2014 - Versión: 3.3
La información de este artículo se refiere a:
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
Palabras clave: 
kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbbug kbenv kberrmsg kbfix kbqfe kbwin2000sp1fix KB251017 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 251017

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com