Impossible d'ouvrir une session sur le partage à l'aide de profils itinérants

Traductions disponibles Traductions disponibles
Numéro d'article: 251017 - Voir les produits auxquels s'applique cet article
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Agrandir tout | Réduire tout

Symptômes

Si vous utilisez un profil d'utilisateur stocké sur un partage est activé pour les services pour Macintosh, messages d'erreur peut s'afficher lorsque vous ouvrez une session :
Windows ne peut pas copier le fichier \\server\share\username\Recent1 à C:\Documents and Settings\username\Recent1. Contactez votre administrateur réseau.
Windows ne peut pas charger le profil et vous ouvre une session avec un profil temporaire. Modifications apportées à ce profil seront perdues lorsque vous fermez la session.

Cause

Ce problème peut se produire lors de la synchronisation de profil. Un flux nommé est copié sur la source de profil itinérant ainsi que son attribut en lecture seule. En raison de l'attribut en lecture seule, la tentative de supprimer le flux de données dans le cadre de synchronisation du profil ne fonctionne pas.

Résolution

Pour résoudre ce problème, procurez-vous le dernier service pack pour Windows 2000. Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la base de connaissances Microsoft :
260910Comment faire pour obtenir le dernier Service Pack de Windows 2000

Statut

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés au début de cet article. Ce problème a été corrigé dans Windows 2000 Service Pack 1.

Propriétés

Numéro d'article: 251017 - Dernière mise à jour: jeudi 30 janvier 2014 - Version: 3.3
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
Mots-clés : 
kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbbug kbenv kberrmsg kbfix kbqfe kbwin2000sp1fix KB251017 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 251017
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com