« L'erreur doit être résolu avant que votre abonnement peut être vérifiée » et « 80048849 » erreur lorsque vous essayez de vous connecter au Microsoft Online Services-Connexion Compagnon

Traductions disponibles Traductions disponibles
Numéro d'article: 2510635
Agrandir tout | Réduire tout

Sommaire

PROBLÈME

Envisagez le scénario suivant. Vous installez Microsoft Office Professionnel Plus 2010 pour Office 365, et puis que vous redémarrez votre ordinateur. Vous êtes invité à entrer votre ID utilisateur. Toutefois, lorsque vous entrez vos informations d'identification d'Office 365 pour vérifier votre licence Office Professionnel Plus 2010, Office Professionnel Plus 2010 n'est pas vérifié. Au lieu de cela, vous recevez un message d'erreur similaire au message suivant :
Le Microsoft Online Services-Connexion Compagnon a rencontré une erreur. L'erreur doit être résolu avant que votre abonnement à ce produit peut être vérifiée.

Pour recommencer la vérification de l'abonnement, tout d'abord résoudre le message d'erreur 80048849 ou essayez manuellement d'installer le Microsoft Online Services-Connexion Compagnon en visitant le site d'aide de l'Assistant de connexion et puis cliquez sur Réessayer.
Réduire cette imageAgrandir cette image
Capture d'écran de Microsoft Online Services-Connexion erreur de l'Assistant


Remarque : Lorsque vous cliquez sur Réessayer, vous êtes invité à entrer votre ID utilisateur. Lorsque vous cliquez sur Annuler, vous pouvez utiliser Office Professionnel Plus 2010 pour une période de 30 jours. Après 30 jours, Office Professionnel Plus 2010 passe en mode fonctionnalités réduites. Pour rétablir toutes les fonctionnalités, vous devez vérifier la licence.

CAUSE

Ce problème se produit si vous avez entré les informations d'identification des ID utilisateur incorrect (nom d'utilisateur ou mot de passe).

SOLUTION

Afin que nous puissions résoudre le problème pour vous, passez à le »Résolvez le problème pour moi« section. Si vous préférez résoudre le problème vous-même, passez à le »Je résous le problème moi-même« section.

Résolvez le problème pour moi

Pour résoudre ce problème, cliquez sur le Fix it bouton ou le lien. Cliquez sur Exécuter dans la boîte de dialogue Téléchargement de fichier , puis suivez les étapes de l'Assistant Résolution.

Pour Windows 8

Réduire cette imageAgrandir cette image
assets fixit1
Résoudre ce problème
Microsoft Fix it 20046
Réduire cette imageAgrandir cette image
assets fixit2



Pour Windows 7, Windows Vista, Windows XP, Windows Server 2008 ou Windows Server 2003


Réduire cette imageAgrandir cette image
assets fixit1
Résoudre ce problème
Microsoft Fix it 50932
Réduire cette imageAgrandir cette image
assets fixit2


Remarques
  • Il est probable que cet Assistant soit écrit en anglais uniquement. Toutefois, la correction automatique est opérationnelle pour les autres versions linguistiques de Windows.
  • Si vous consultez cette page depuis un autre ordinateur que celui qui rencontre le problème, enregistrez le fichier représentant le correctif sur une clé USB ou bien un CD, puis exécutez-le sur l'ordinateur concerné.
Ensuite, passez à le »Ce problème est-il résolu ?« section.

Je résous le problème moi-même

Pour réinitialiser les informations de licence Office Professionnel Plus 2010, exécutez la commande suivante à partir d'une ligne de commande :


OSAUI.exe /F

Pour ce faire, procédez comme suit :
  1. Cliquez sur Démarrer, sur exécuter, tapez cmd, puis cliquez sur OK.
  2. À l'invite de commandes, tapez la commande suivante et appuyez sur Entrée :

    "C:\ Programme Files\Common Files\Microsoft Shared\OFFICE14\OSAUI.exe /F "
  3. Entrez votre ID utilisateur et le mot de passe et ensuite activer Office 2010 Professionnel Plus 2010.


Ce problème est-il résolu ?
  • Vérifiez si le problème est résolu.
  • Nous aimerions connaître votre opinion. Pour fournir des commentaires ou d'un problème concernant cette solution, écrivez-nous sur le "Résolvez le problème pour moi« blog ou envoyez-nous un courrier électronique .

Besoin d'aide ? Accédez à la Communauté Office 365 site Web ou le Forums de Active Directory de Windows Azure (site Web).

Propriétés

Numéro d'article: 2510635 - Dernière mise à jour: dimanche 29 septembre 2013 - Version: 15.0
Mots-clés : 
o365 o365a o365e kbgraphxlink o365p kbfixme kbmsifixme o365022013 after upgrade o365062011 pre-upgrade o365m kbgraphic kbmt KB2510635 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d?une traduction incorrecte du contenu ou de son utilisation par les clients.
La version anglaise de cet article est la suivante: 2510635
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com