"Eroare trebuie să fie rezolvate înainte de abonament poate fi verificată" și "80048849" erori când încercați să faceți sign in la Microsoft Online Services semn în asistentul

Traduceri articole Traduceri articole
ID articol: 2510635
Măriți totul | Reduceți totul

În această pagină

PROBLEMA

Luați în considerare următorul scenariu. Instala?i Microsoftź Office Professional Plus 2010 pentru Office 365, și apoi reporniți computerul. Vi se cere să introduceți ID-ul utilizatorului. Cu toate acestea, atunci când introduceți acreditările Office 365 pentru a verifica licență Office Professional Plus 2010, Office Professional Plus 2010 nu este verificat. În schimb, veți primi un mesaj de eroare care seamănă cu următorul mesaj:
Microsoft Online Services semn în asistentul a experimentat o eroare. Eroare trebuie să fie rezolvate înainte de abonamentul pentru acest produs poate fi verificată.

Pentru a reîncerca verificarea abonamentului, rezolvați mai întâi mesajul de eroare 80048849 sau încercați manual la spre a instala Microsoft Online Services semn în asistentul vizitând site-ul semn în asistent ajutor ?i apoi face?i clic pe Reîncercare.
Reduceți imagineaMăriți imaginea
Captură de ecran a Microsoft Online Services semn în asistent eroare


Notă Când faceți clic pe Reîncercare, vi se solicită să introduceți ID-ul utilizatorului. Când faceți clic pe Revocare, utilizați Office Professional Plus 2010 pentru o perioadă de 30 de zile. După 30 de zile, Office Professional Plus 2010 intră în Mod funcționalitate redusă. Pentru a reveni-l la funcționalitatea completă, trebuie să verifica licență.

CAUZA

Această problemă apare dacă ați introdus incorect utilizator acreditările ID (numele de utilizator sau parola).

SOLUȚIE

Pentru a ne rezolva problema pentru tine, du-te la "Fix it pentru mine"secțiune. Dacă tu prefer la spre fix this problemă-te, du-te la "Să-mi rezolv singur"secțiune.

Fix it pentru mine

Pentru a remedia problema, faceți clic pe Fix it buton sau link-ul. Apoi faceți clic pe alerga în casetă de dialog File Download , și urmați pașii din Expertul Fix it .

Pentru Windows 8

Reduceți imagineaMăriți imaginea
assets fixit1
Remedia această problemă
Microsoft Fix it 20046
Reduceți imagineaMăriți imaginea
assets fixit2



Pentru Windows 7, Windows Vista, Windows XP, Windows Server 2008 sau Windows Server 2003


Reduceți imagineaMăriți imaginea
assets fixit1
Remedia această problemă
Microsoft Fix it 50932
Reduceți imagineaMăriți imaginea
assets fixit2


Note
  • Acest expert poate fi doar în limba engleză. Cu toate acestea, fix automat, de asemenea, funcționează pentru alte versiuni lingvistice ale Windows.
  • Dacă nu sunt pe computerul care are problema, salvați Fix it soluție la o unitate flash sau pe un CD, apoi executa?i -o pe computerul care are problema.
Apoi, du-te la "Acest lucru au rezolvat problema?"secțiune.

Să-mi rezolv singur

Pentru a reseta informații despre licență Office Professional Plus 2010, executați comanda următoare dintr-o linia Către de comandă:


OSAUI.exe f

Pentru aceasta, urmați acești pași:
  1. Faceți clic pe Start, faceți clic pe alerga, tip cmd, și apoi faceți clic pe OK.
  2. La linia Către de comandă, tastați următoarea comandă, și apoi apăsați Enter:

    "C:\ Programul Files\Common Files\Microsoft Shared\OFFICE14\OSAUI.exe f "
  3. Introduceți ID de utilizator și parola, iar apoi a activa Office 2010 Professional Plus 2010.


Acest lucru au rezolvat problema?
  • Verificați dacă problema este fixat.
    • În cazul în care este fixat problema, a?i terminat cu acești pași.
    • Dacă problema nu este fixat, du-te la Site de Comunitate Office 365, sau contactați asistența.
  • Am aprecia feedback-ul dumneavoastră. Pentru a oferi feedback-ul sau pentru a raporta orice probleme cu această soluție, vă rugăm să lăsați un comentariu pe "Fix it pentru mine"blog sau trimite-ne un e-mail mesaj.

Încă nevoie de ajutor? Du-te la Birou 365 comunitare site-ul sau Windows Azure Active Directory forum site-ul.

Proprietă?i

ID articol: 2510635 - Ultima examinare: 29 septembrie 2013 - Revizie: 14.0
Cuvinte cheie: 
o365 o365a o365e kbgraphxlink o365p kbfixme kbmsifixme o365022013 after upgrade o365062011 pre-upgrade o365m kbgraphic kbmt KB2510635 KbMtro
Traducere automată
IMPORTANT: Acest articol este tradus cu ajutorul software-ului Microsoft de traducere automată ?i poate fi corectat prin intermediul tehnologiei Community Translation Framework (CTF). Microsoft oferă articole traduse automat, post-editate de comunitate ?i articole traduse de oameni, pentru a permite accesul la toate articolele din Baza noastră de cuno?tin?e în mai multe limbi. Articolele traduse automat ?i post-editate pot con?ine gre?eli de vocabular, sintaxă ?i/sau gramatică. Microsoft nu este responsabil de inexactită?ile, erorile sau daunele cauzate de traducerea gre?ită a con?inutului sau de utilizarea acestuia de către clien?i. Găsi?i mai multe informa?ii despre traducerea în colaborare la http://support.microsoft.com/gp/machine-translation-corrections/ro.
Face?i clic aici pentru a vizualiza versiunea în limba engleză a acestui articol: 2510635

Trimite?i feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com