Anda tidak dapat membuka kotak pesan yang memiliki karakter "#" di email alamat SMTP primer dengan menggunakan OWA di lingkungan Exchange Server 2007

Terjemahan Artikel Terjemahan Artikel
ID Artikel: 2517337 - Melihat produk di mana artikel ini berlaku.
Perbesar semua | Perkecil semua

GEJALA

Pertimbangkan skenario berikut ini:
  • Anda masuk ke kotak pesan Microsoft Exchange Server 2007 melalui Outlook Web Access (OWA) 2007 menggunakan account pengguna.
  • Mengklik tombol nama pengguna di pojok kanan atas OWA untuk membuka kotak pesan tambahan.
  • Account pengguna memiliki izin akses penuh ke kotak surat ini tambahan.
  • Kotak tambahan memiliki "#" karakter utama protokol Transfer surat sederhana (SMTP) alamat email.
Dalam skenario ini, jendela browser kedua muncul. Selain itu, Anda akan menerima pesan galat berikut ini:

Multiple 404.0 - tidak ditemukan
Sumber daya yang Anda cari untuk dihapus, memiliki namanya berubah, atau sementara tidak tersedia.

PENYEBAB

Masalah ini terjadi karena URL salah ditafsirkan oleh eksplisit logon metode yang digunakan dalam OWA 2007.

PEMECAHAN MASALAH

Untuk mengatasi masalah ini, instal rollup pembaruan berikut:
2509911 Deskripsi Update Rollup 4 untuk Exchange Server 2007 paket layanan 3

STATUS

Microsoft telah mengkonfirmasi bahwa ini adalah masalah di dalam produk Microsoft sebagaimana tercantum di bagian "Berlaku untuk".

Properti

ID Artikel: 2517337 - Kajian Terakhir: 07 Juli 2011 - Revisi: 1.0
Berlaku bagi:
  • Microsoft Exchange Server 2007 Service Pack 3, ketika digunakan dengan:
    • Microsoft Exchange Server 2007 Enterprise Edition
    • Microsoft Exchange Server 2007 Standard Edition
Kata kunci: 
kbqfe kbfix kbsurveynew kbexpertiseinter kbhotfixrollup kbmt KB2517337 KbMtid
Penerjemahan Mesin
PENTING: Artikel ini diterjemahkan menggunakan perangkat lunak mesin penerjemah Microsoft dan bukan oleh seorang penerjemah. Microsoft menawarkan artikel yang diterjemahkan oleh seorang penerjemah maupun artikel yang diterjemahkan menggunakan mesin sehingga Anda akan memiliki akses ke seluruh artikel baru yang diterbitkan di Pangkalan Pengetahuan (Knowledge Base) dalam bahasa yang Anda gunakan. Namun, artikel yang diterjemahkan menggunakan mesin tidak selalu sempurna. Artikel tersebut mungkin memiliki kesalahan kosa kata, sintaksis, atau tata bahasa, hampir sama seperti orang asing yang berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab terhadap akurasi, kesalahan atau kerusakan yang disebabkan karena kesalahan penerjemahan konten atau penggunaannya oleh para pelanggan. Microsoft juga sering memperbarui perangkat lunak mesin penerjemah.
Klik disini untuk melihat versi Inggris dari artikel ini:2517337

Berikan Masukan

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com