ID Artikel: 2519359 - Kajian Terakhir: 28 Juli 2011 - Revisi: 1.0

Pesan galat "Perubahan aturan tidak dapat disimpan." ketika Anda mencoba untuk membuat aturan Balasan menggunakan Outlook di lingkungan Exchange Server 2010

Tips SistemThis article applies to a different operating system than the one you are using. Article content that may not be relevant to you is disabled.
Perbesar semua | Perkecil semua

GEJALA

Pertimbangkan skenario berikut ini:
  • Anda memiliki Pemilik izin dan Kirim sebagai izin pada folder publik di lingkungan Microsoft Exchange Server 2010.
  • Anda mencoba untuk membuat aturan Balasan pada folder publik dengan menggunakan Microsoft Office Outlook.
Dalam skenario ini, operasi gagal, dan Anda menerima pesan galat berikut:

Perubahan aturan tidak dapat disimpan.

PENYEBAB

Masalah ini terjadi karena adanya kesalahan dalam Store.exe yang menyebabkan izin pada Folder publik untuk tidak dapat divalidasi benar, yang pada gilirannya menyebabkan izin memeriksa gagal.

PEMECAHAN MASALAH

Untuk mengatasi masalah ini, instal rollup pembaruan berikut:
2579150  (http://support.microsoft.com/kb/2579150/ ) Deskripsi Update Rollup 4 untuk Exchange Server 2010 Paket Layanan 1

STATUS

Microsoft telah mengkonfirmasi bahwa ini adalah masalah di dalam produk Microsoft sebagaimana tercantum di bagian "Berlaku untuk".

Berlaku bagi:
  • Microsoft Exchange Server 2010 Service Pack 1, ketika digunakan dengan:
    • Microsoft Exchange Server 2010 Enterprise
    • Microsoft Exchange Server 2010 Standard
Kata kunci: 
kbqfe kbfix kbsurveynew kbexpertiseinter kbhotfixrollup kbmt KB2519359 KbMtid
Penerjemahan MesinPenerjemahan Mesin
PENTING: Artikel ini diterjemahkan menggunakan perangkat lunak mesin penerjemah Microsoft dan bukan oleh seorang penerjemah. Microsoft menawarkan artikel yang diterjemahkan oleh seorang penerjemah maupun artikel yang diterjemahkan menggunakan mesin sehingga Anda akan memiliki akses ke seluruh artikel baru yang diterbitkan di Pangkalan Pengetahuan (Knowledge Base) dalam bahasa yang Anda gunakan. Namun, artikel yang diterjemahkan menggunakan mesin tidak selalu sempurna. Artikel tersebut mungkin memiliki kesalahan kosa kata, sintaksis, atau tata bahasa, hampir sama seperti orang asing yang berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab terhadap akurasi, kesalahan atau kerusakan yang disebabkan karena kesalahan penerjemahan konten atau penggunaannya oleh para pelanggan. Microsoft juga sering memperbarui perangkat lunak mesin penerjemah.
Klik disini untuk melihat versi Inggris dari artikel ini:2519359  (http://support.microsoft.com/kb/2519359/en-us/ )