Artikel-ID: 252304 - Geändert am: Freitag, 30. September 2011 - Version: 1.0

Es wird eine Fehlermeldung angezeigt, und Outlook startet nicht, wenn Sie versuchen, Outlook auf einem Computer zu starten, auf dem Windows XP ausgeführt wird

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Problembeschreibung

Wenn Sie versuchen, Microsoft Outlook auf einem Computer zu starten, auf dem Windows XP ausgeführt wird, kann, je nach Version von Outlook, die ausgeführt wird, eine der folgenden Fehlermeldungen angezeigt werden. Wenn die Fehlermeldung angezeigt wird, startet Outlook nicht.

Microsoft Outlook 2010:

Outlook muss wegen eines Problems beendet werden. Bitte entschuldigen Sie die Unannehmlichkeiten.

Wenn Sie die Daten im Fehlerbericht anzeigen, werden möglicherweise folgende Fehlersignaturinformationen angezeigt:

AppName: Outlook.exe
AppVer: 14.0.4760.1000
AppVer: 14.0.4760.1000
ModName: Kernel32.dll
ModVer: 5.1.2600.5512
Offset: 00012aeb


Microsoft Office Outlook 2007:

Ihre Standard-E-Mail-Ordner können nicht geöffnet werden. Der Informationsspeicher konnte nicht geöffnet werden.
Microsoft Office Outlook 2003:

Microsoft Office Outlook konnte nicht gestartet werden. Das Outlook-Fenster kann nicht geöffnet werden.
Microsoft Outlook 2002 und Microsoft Outlook 2000:

Das Outlook-Fenster kann nicht geöffnet werden.
Es wurde kein Profil erstellt.
Die Liste der Profile kann nicht geladen werden. Es ist ein unerwarteter Fehler aufgetreten.

Ursache

Dieses Problem kann auf einem Computer auftreten, auf dem Windows XP ausgeführt wird, wenn die Datei "Outlook.exe" so konfiguriert wurde, dass sie mit dem Windows-Programmkompatibilitätsmodus geöffnet wird. Wenn Sie die Kompatibilität für Outlook auf Windows 95 oder auf Windows 98/Windows Millennium Edition setzen, zeigt Outlook diesen Fehler an. Dies tritt auf, weil der Speicherort der Outlook-Profilinformationen in der Registrierung auf einem Windows XP-basierten Computer ein anderer ist als auf einem Computer, auf dem Windows 95, Windows 98 oder Windows Millennium Edition ausgeführt wird.

Lösung

Wenn Sie das Problem automatisch beheben lassen möchten, lesen Sie den Abschnitt "Problem automatisch beheben". Wenn Sie das Problem lieber selbst beheben möchten, lesen Sie den Abschnitt "Problem manuell beheben".

Problem automatisch beheben



Wenn Sie das Problem automatisch beheben lassen möchten, klicken Sie auf die Schaltfläche oder den Link Problem beheben. Klicken Sie dann im Dialogfeld Dateidownload auf Ausführen, und befolgen Sie die Schritte im Fix it-Assistenten.


Problem beheben
Microsoft Fix it 50769


Hinweise
  • Dieser Assistent ist möglicherweise nur in englischer Sprache verfügbar. Die automatische Korrektur funktioniert aber auch für andere Sprachversionen von Windows.
  • Wenn Sie sich nicht an dem Computer befinden, auf dem das Problem auftritt, speichern Sie die Fix it-Lösung auf einem USB-Speicherstick oder einer CD, und führen Sie sie anschließend auf dem vom Problem betroffenen Computer aus.

Lesen Sie anschließend den Abschnitt "Wurde das Problem behoben?".



Problem manuell beheben

Gehen Sie folgendermaßen vor, um dieses Problem zu beheben:
  1. Suchen Sie "Outlook.exe".

    "Outlook.exe" befindet sich in der Regel, je nach Version von Outlook, die ausgeführt wird, in einem der folgenden Ordner:
    • Outlook 2010
      C:\Programme\Microsoft Office\Office14
    • Outlook 2007
      C:\Programme\Microsoft Office\Office12
    • Outlook 2003
      C:\Programme\Microsoft Office\Office11
    • Outlook 2002
      C:\Programme\Microsoft Office\Office10
    • Outlook 2000
      C:\Programme\Microsoft Office\Office9
  2. Klicken Sie mit der rechten Maustaste auf Outlook.exe, und klicken Sie anschließend auf Eigenschaften.
  3. Deaktivieren Sie auf der Registerkarte Kompatibilität das Kontrollkästchen Programm im Kompatibilitätsmodus ausführen für.
  4. Klicken Sie auf OK.
  5. Versuchen Sie, Outlook zu starten.

Wurde das Problem behoben?

  • Überprüfen Sie, ob das Problem behoben wurde. Wenn das Problem beseitigt ist, sind Sie mit diesem Abschnitt fertig. Wenn das Problem noch nicht behoben ist, wenden Sie sich an den Support (http://support.microsoft.com/contactus?ln=de#tab0) .
  • Ihr Feedback ist uns wichtig. Wenn Sie uns Ihr Feedback übermitteln oder uns über Probleme mit dieser Lösung informieren möchten, schreiben Sie einen Kommentar im "Fix it for me (http://blogs.technet.com/fixit4me/) "-Blog, oder senden Sie uns eine E-Mail (mailto:fixit4me@microsoft.com?Subject=KB) .

Weitere Informationen

Weitere Informationen zum Erstellen von Profilen in Outlook finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
195718  (http://support.microsoft.com/kb/195718/de/ ) Erstellen eines neuen E-Mail-Profils in Outlook 2000
195723  (http://support.microsoft.com/kb/195723/de/ ) Erstellen eines neuen persönlichen Ordners (PST-Datei) für ein E-Mail-Konto im Internet-Modus in Outlook 2000
Weitere Informationen zum Windows-Programmkompatibilitätsmodus finden Sie im folgenden Artikel der Microsoft Knowledge Base:
292533  (http://support.microsoft.com/kb/292533/de/ ) Verwendung des Windows-Programmkompatibilitätsmodus in Windows XP
Hinweis Dies ist ein Artikel, der im Schnellverfahren direkt von der Microsoft-Supportorganisation erstellt wurde. Die hierin enthaltenen Informationen werden als Reaktion auf neue Probleme wie besehen bereitgestellt. Da dieser Artikel im Schnellverfahren erstellt wurde, kann er Tippfehler enthalten und zu einem späteren Zeitpunkt ohne vorherige Ankündigung überarbeitet werden. Weitere zu berücksichtigende Informationen finden Sie in den Nutzungsbedingungen (http://go.microsoft.com/fwlink/?LinkId=151500) .

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook 2010
  • Microsoft Outlook 2010 with Business Contact Manager
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2007 with Business Contact Manager
  • Microsoft Office Outlook 2003
  • Microsoft Office Outlook 2003 mit Business Contact Manager
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Outlook 2000 Standard Edition
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