Es posible que reciba un mensaje de error y que Outlook no se inicie en un equipo que ejecuta Windows XP

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Síntomas

Cuando intente iniciar Microsoft Outlook en un equipo que ejecuta Windows XP, es posible que reciba uno de los siguientes mensajes de error, en función de la versión de Outlook que está ejecutando. Después de recibir el mensaje de error, Outlook no se inicia.

Microsoft Outlook 2010:

Microsoft Outlook ha detectado un problema y debe cerrarse. Sentimos los inconvenientes ocasionados.

Si consulta el contenido del informe de errores, vería una información de firma del error similar a la siguiente:

AppName: Outlook.exe
AppVer: 14.0.4760.1000
AppVer: 14.0.4760.1000
ModName: Kernel32.dll
ModVer: 5.1.2600.5512
Offset: 00012aeb


Microsoft Office Outlook 2007:

No se pueden abrir las carpetas de correo electrónico predeterminadas. No se pudo abrir el almacén de información.
Microsoft Office Outlook 2003:

No se puede iniciar Microsoft Office Outlook. No se puede abrir la ventana de Outlook.
Microsoft Outlook 2002 y Microsoft Outlook 2000:

No se puede abrir la ventana de Outlook.
No se ha creado ningún.
No se puede cargar la lista de perfiles. Se ha producido un error inesperado.

Causa

Este problema se puede producir en un equipo que esté ejecutando Windows XP cuando el archivo Outlook.exe se configuró para abrirse con el valor de modo de compatibilidad de programas de Windows. Al establecer la compatibilidad para Outlook en Windows 95 o en Windows 98/Windows Millennium Edition, Outlook muestra este mensaje de error. Esto se debe a que la ubicación de la información del Perfil de Outlook en el Registro es diferente en un equipo basado en Windows XP con respecto a un equipo que ejecuta Windows 95, Windows 98 o Windows Millennium Edition.

Solución

Para que podamos solucionar su problema, remítase a la sección "Solucionarlo en mi lugar". Si prefiere solucionar este problema usted mismo, vaya a la sección "Solucionarlo por mí mismo".

Solucionarlo en mi lugar



Para solucionar el problema de forma automática, haga clic en el vínculo Fix it o en el botón gráfico. Haga clic en Ejecutar en el cuadro de diálogo Descarga de archivos y, a continuación, siga los pasos del Asistente Fix it


Solucionar este problema
Microsoft Fix it 50769


Notas
  • Este asistente podría estar sólo en inglés. Sin embargo, la solución automática también funciona con las otras versiones de idioma de Windows. 
  • Si no está utilizando el equipo que tiene el problema, puede guardar la solución de reparación en una unidad flash o en un CD para posteriormente ejecutarla en el equipo con el problema.

A continuación, vaya a la sección "¿Esta información le ayudó a resolver su problema?".



Solucionarlo por mí mismo

Para resolver este problema, siga estos pasos:
  1. Busque Outlook.exe.

    El archivo Outlook.exe se encuentra normalmente en una de las carpetas siguientes, según la versión de Outlook que esté ejecutando:
    • Outlook 2010
      C:\Archivos de programa\Microsoft Office\Office14
    • Outlook 2007
      C:\Archivos de programa\Microsoft Office\Office12
    • Outlook 2003
      C:\Archivos de programa\Microsoft Office\Office 11
    • Outlook 2002
      C:\Archivos de programa\Microsoft Office\Office 10
    • Outlook 2000
      C:\Archivos de programa\Microsoft Office\Office 9
  2. Haga clic con el botón secundario del mouse en Outolook.exe y, a continuación, haga clic en Propiedades.
  3. En la ficha Compatibilidad, desactive la casilla Ejecutar este programa en modo de compatibilidad para.
  4. Haga clic en Aceptar.
  5. Intente iniciar Outlook.

¿Esta información le ayudó a resolver el problema?

  • Compruebe si se ha solucionado el problema. Si se ha solucionado, ya ha terminado con esta sección. En caso contrario, puede ponerse en contacto con el soporte técnico.
  • Valoramos sus comentarios. Para realizar algún comentario o informar de cualquier problema con esta solución, deje su comentario en el blog "Solucionarlo en mi lugar" o envíenos un correo electrónico.

Más información

Para obtener más información acerca de cómo crear perfiles en Outlook, haga clic en los números de artículo siguientes para verlos en Microsoft Knowledge Base:
195718 Cómo crear un nuevo perfil de correo electrónico en Outlook 2000
195723 Cómo crear un nuevo archivo de carpetas personales (.pst) para una cuenta de correo electrónico de Solo correo de Internet (IMO) en Outlook 2000
Para obtener más información acerca del modo de compatibilidad de programas de Windows, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
292533 Cómo usar el modo de compatibilidad de programas de Windows en Windows XP
Nota: es un artículo de "PUBLICACIÓN RÁPIDA" creado directamente por la organización de soporte técnico de Microsoft. La información aquí contenida se proporciona como está, como respuesta a problemas que han surgido. Como consecuencia de la rapidez con la que lo hemos puesto disponible, los materiales podrían incluir errores tipográficos y pueden ser revisados en cualquier momento sin previo aviso. Vea las Condiciones de uso para otras consideraciones

Propiedades

Id. de artículo: 252304 - Última revisión: viernes, 30 de septiembre de 2011 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Outlook 2010
  • Microsoft Outlook 2010 with Business Contact Manager
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2007 with Business Contact Manager
  • Microsoft Office Outlook 2003
  • Microsoft Office Outlook 2003 con Business Contact Manager
  • Microsoft Outlook 2002 Standard
  • Microsoft Outlook 2000 Standard
Palabras clave: 
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