Artigo: 252840 - Última revisão: sábado, 27 de Janeiro de 2007 - Revisão: 2.2

OLEXP: Problemas transferir correio electrónico da conta de Hotmail

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Para obter informações sobre as diferenças entre o Microsoft Outlook Express e clientes de correio electrónico do Microsoft Outlook, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
257824  (http://support.microsoft.com/kb/257824/EN-US/ ) OL2000: Diferenças entre o Outlook e o Outlook Express
Expandir tudo | Reduzir tudo

Sintomas

Quando tenta transferir correio electrónico da sua conta Hotmail, a transferência poderá não funcionar e poderá receber a seguinte mensagem de erro:
Não é possível efectuar consultas para novas mensagens no servidor de HTTP. Conta: 'Hotmail', servidor: 'http://services.msn.com/svcs/hotmail/httpmail.asp', protocolo: HTTPMail, resposta do servidor: 'Erro de proxy (software causada ligação para abortar)', porta: 0, Secure (SSL): não, número de erro: 0x800CCC3F

Causa

Este problema pode ocorrer se o MSN, The Microsoft Network redireccionar processo não está a funcionar.

Resolução

Para resolver este problema:
  1. No Outlook Express, clique em contas no menu Ferramentas .
  2. Clique no separador correio , clique na conta de Hotmail e, em seguida, clique em Propriedades .
  3. Clique no separador Server e altere o URL do servidor de HTTP para o seguinte endereço Web:
    http://OE.hotmail.com/Secure/hmdata
  4. Clique em Aplicar e, em seguida, clique em OK .

Mais Informação

A definição original para o URL do servidor de HTTP é:
http://Services.MSN.com/svcs/hotmail/httpmail.asp

A informação contida neste artigo aplica-se a:
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.0
Palavras-chave: 
kbmt kberrmsg kbprb kbui KB252840 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 252840  (http://support.microsoft.com/kb/252840/en-us/ )