ID do artigo: 252840 - Última revisão: sábado, 27 de janeiro de 2007 - Revisão: 2.2

OLEXP: Problemas download de email da conta do Hotmail

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Para obter informações sobre as diferenças entre o Microsoft Outlook Express e clientes de email do Microsoft Outlook, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
257824  (http://support.microsoft.com/kb/257824/EN-US/ ) OL2000: Diferenças entre o Outlook e Outlook Express
Expandir tudo | Recolher tudo

Sintomas

Quando você tenta baixar o email de sua conta do Hotmail, o download pode não funcionar e a seguinte mensagem de erro:
Não é possível pesquisar novas mensagens em seu servidor HTTP. Conta: 'Hotmail', servidor: 'http://services.msn.com/svcs/hotmail/httpmail.asp', protocolo: HTTPMail, resposta do servidor: 'Erro de proxy (conexão software causada para anular)', porta: 0, (SSL): não, número do erro: 0x800CCC3F

Causa

Esse problema pode ocorrer se o MSN, The Microsoft Network redirecionar o processo não está funcionando.

Resolução

Para resolver esse problema:
  1. No Outlook Express, clique em contas no menu Ferramentas .
  2. Clique na guia email , clique na conta de Hotmail e em seguida, clique em Propriedades .
  3. Clique na guia servidor e, em seguida, altere a URL do servidor HTTP para o seguinte endereço:
    http://OE.hotmail.com/Secure/hmdata
  4. Clique em Aplicar e, em seguida, clique em OK .

Mais Informações

A configuração original para a URL do servidor HTTP é:
http://Services.msn.com/svcs/hotmail/httpmail.ASP

A informação contida neste artigo aplica-se a:
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.0
Palavras-chave: 
kbmt kberrmsg kbprb kbui KB252840 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 252840  (http://support.microsoft.com/kb/252840/en-us/ )