Eccezione irreversibile 0E all'arresto con una scheda Video Matrox

Traduzione articoli Traduzione articoli
Identificativo articolo: 253241 - Visualizza i prodotti a cui si riferisce l?articolo.
Questo articolo è stato archiviato. L?articolo, quindi, viene offerto ?così come è? e non verrà più aggiornato.
Se in questo articolo non è riportato il messaggio di errore visualizzato, vedere l'articolo seguente della Microsoft Knowledge Base per informazioni su ulteriori articoli relativi a messaggi di errore:
315854Windows 98 e Windows Me Error Message
Espandi tutto | Chiudi tutto

Sintomi

Quando si tenta di arrestare o riavviare il computer, viene potrebbe essere visualizzato il seguente messaggio di errore:
Si è verificato un OE di eccezione irreversibile in 0028:C00082CD in VxD VMM(01) + 000072CD

Cause

Questo problema può verificarsi se è installata una versione incompatibile o anticipata di un driver video di Matrox installato nel computer.

Risoluzione

Per risolvere questo problema, è necessario scaricare e installare il driver video di Matrox più recente per la scheda video dal sito Matrox Web:
http://www.matrox.com

Informazioni

Se in questo articolo non è descritto lo specifico problema riscontrato relativo all'arresto del sistema, visitare il seguente sito Web di Microsoft per ulteriori articoli relativi all'arresto di Windows 98 (informazioni in lingua inglese):
Click here to view a list of shutdown articles

Proprietà

Identificativo articolo: 253241 - Ultima modifica: martedì 11 febbraio 2014 - Revisione: 2.1
Le informazioni in questo articolo si applicano a:
  • Microsoft Windows Millennium Edition
  • Microsoft Windows 98 Second Edition
  • Microsoft Windows 98 Standard Edition
Chiavi: 
kbnosurvey kbarchive kbmt kb3rdparty kberrmsg kbfatalexerr0e kbhardware kbprb KB253241 KbMtit
Traduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 253241
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com