Numéro d'article: 253351 - Dernière mise à jour: samedi 27 janvier 2007 - Version: 1.2

OLEXP : Message d'erreur : une erreur survenue lors de l'orthographe a été en cours vérifiée

Pour des informations sur les différences entre les clients de messagerie Microsoft Outlook et Microsoft Outlook Express, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
257824  (http://support.microsoft.com/kb/257824/EN-US/ ) OL2000 : différences entre Outlook et Outlook Express
Agrandir tout | Réduire tout

Symptômes

Lorsque vous essayez d'utiliser Outlook Express pour vérifier l'orthographe d'un message électronique, le vérificateur d'orthographe peut ne pas fonctionner et vous pouvez recevoir le message d'erreur suivantes :
Une erreur lors de l'orthographe a été est archivé.

Cause

Ce problème peut se produire si vous n'utilisez pas un vérificateur d'orthographe Microsoft 32 bits.

Outlook Express ne prend pas en charge vérificateurs d'orthographe bureau ou de traitement de texte 3-tiers.

Résolution

Pour résoudre ce problème, installez ou réinstallez un programme qui inclut un vérificateur d'orthographe 32 bits, tels que Microsoft Works 4.5, Microsoft Office 7.0 pour Windows 95 ou Microsoft Office 97 programmes : Microsoft Word, Microsoft Excel et Microsoft PowerPoint ou versions ultérieures.

Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
224176  (http://support.microsoft.com/kb/224176/EN-US/ ) Impossible de messages de vérifier l'orthographe dans Outlook Express 5
178238  (http://support.microsoft.com/kb/178238/EN-US/ ) L'orthographe vérificateur ou erreurs de dictionnaire personnalisé

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.01 Service Pack 2
  • Microsoft Outlook Express 5.01 Service Pack 1
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.01
Mots-clés : 
kbmt kb3rdparty kbenv kberrmsg kbprb KB253351 KbMtfr
Traduction automatiqueTraduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 253351  (http://support.microsoft.com/kb/253351/en-us/ )
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
 

Traductions disponibles