Artigo: 253503 - Última revisão: sexta-feira, 13 de Agosto de 2004 - Revisão: 3.1

Mensagens de correio electrónico desaparecem da pasta a receber no Outlook 2000

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Para obter uma versão do Microsoft Outlook 2002 deste artigo, consulte 287577  (http://support.microsoft.com/kb/287577/ ) .
Para obter uma versão do Microsoft Outlook 98 deste artigo, consulte 253504  (http://support.microsoft.com/kb/253504/ ) .
Para obter uma versão de Microsoft Outlook 97 deste artigo, consulte 253505  (http://support.microsoft.com/kb/253505/ ) .

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Sintomas

Mensagens de correio electrónico poderão desaparecer da pasta a receber depois de ter sido lida ou podem ser iniciados que desaparece antes de lê-las se o painel de pré-visualização estiver aberto.

Causa

São duas causas possíveis para este comportamento:
  • Tem um filtro se aplica a apresentar apenas mensagens não lidas.
  • Que está a visualizar uma caixa de correio do Microsoft Exchange e tem uma instância da execução do Outlook que tenha de entrega definidas para um pastas pessoais (.pst) ficheiros.

Como contornar

Utilize um dos seguintes métodos para contornar este comportamento.

Causa 1

Para remover todos os filtros, siga estes passos:
  1. No menu Ver , aponte para Vista actual e, em seguida, faça clique sobre Personalizar vista actual .
  2. Na caixa de diálogo Ver sumário , clique em filtro .
  3. Na caixa de diálogo filtro , clique em Limpar tudo e, em seguida, clique em OK duas vezes.
Todas as mensagens de correio electrónico, lidas e não lida, são agora visíveis.

Causa 2

Nota : os procedimentos neste artigo só se aplicam se tiver instalado o Outlook com a opção Empresarial ou grupo de trabalho. Com esta opção, pode utilizar serviços MAPI (Messaging Application Programming Interface). Para determinar o tipo de instalação, clique em Acerca do Microsoft Outlook no menu Ajuda . Se tiver a instalação Empresarial ou de grupo de trabalho, visualizará "Empresarial ou de grupo de trabalho".


Se estiver a visualizar a pasta a receber na caixa de correio do Exchange Server utilizando o Outlook na configuração empresarial ou de Worgroup (CW, Corporate or Workgroup), certifique-se o ponto de entrega é definido para a caixa de correio e não um ficheiro de pastas pessoais onde que estiver a executar o Outlook.
  1. No menu Ferramentas, clique em serviços.
  2. Clique no separador entrega, certifique-se que "Enviar novo correio para a seguinte localização" está definido para a caixa de correio e, em seguida, clique em OK.

Referências

Para obter informações adicionais sobre a falta de mensagens de correio electrónico, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
214634  (http://support.microsoft.com/kb/214634/ ) Mensagens de correio electrónico em falta no Outlook Express

A informação contida neste artigo aplica-se a:
  • Microsoft Outlook 2000
Palavras-chave: 
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Clique aqui para ver a versão em Inglês deste artigo: 253503  (http://support.microsoft.com/kb/253503/en-us/ )