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文書番号: 253795 - 最終更新日: 2003年11月11日 - リビジョン: 1.0

[OLEXP] Outlook Express 5 でメッセージを送信するとエラー 0x800C013B が発生する

この記事は、以前は次の ID で公開されていました: JP253795
Microsoft Outlook Express と Microsoft Outlook 電子メール クライアントの違いについての関連情報を参照するには、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください。
257824? (http://support.microsoft.com/kb/257824/EN-US/ ) OL2000: Differences Between Outlook and Outlook Express
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現象

Outlook Express でメッセージを送信しようとすると、次のエラー メッセージが表示されます。
不明なエラーが発生しました。 プロトコル : SMTP, ポート : 0, セキュリティ (SSL): なし, エラー番号 : 0x800C013B.

原因

この問題は、送信済みアイテム.dbx ファイルが破損している場合に発生します。

解決方法

この問題を解決するには、Outlook Express 電子メール ファイルの "送信済みアイテム.dbx" のファイル名を変更します。
  1. [スタート] ボタンをクリックして [検索] をポイントし、[ファイルやフォルダ] をクリックします。
  2. [ファイルまたはフォルダの名前] ボックスに送信済みアイテム.dbx と入力します。
  3. [探す場所] ボックスにプライマリ ハード ディスク (通常はドライブ C) をクリックして、[検索開始] をクリックします。
  4. [送信済みアイテム.dbx] ファイルを右クリックして [名前の変更] をクリックします。
  5. 送信済みアイテム.old と入力して [OK] をクリックします。
  6. Outlook Express を再起動します。これで新しい "送信済みアイテム.dbx" ファイルが自動的に作成されます。

関連情報

この資料は米国 Microsoft Corporation から提供されている Knowledge Base の Article ID 253795? (http://support.microsoft.com/kb/253795/EN-US/ ) (最終更新日 2000-11-23) をもとに作成したものです。


この資料は以下の製品について記述したものです。
  • Microsoft Outlook Express 5.01 Service Pack 1
キーワード:?
kberrmsg kbprb KB253795
"Microsoft Knowledge Baseに含まれている情報は、いかなる保証もない現状ベースで提供されるものです。Microsoft Corporation及びその関連会社は、市場性および特定の目的への適合性を含めて、明示的にも黙示的にも、一切の保証をいたしません。さらに、Microsoft Corporation及びその関連会社は、本文書に含まれている情報の使用及び使用結果につき、正確性、真実性等、いかなる表明・保証も行ないません。Microsoft Corporation、その関連会社及びこれらの権限ある代理人による口頭または書面による一切の情報提供またはアドバイスは、保証を意味するものではなく、かつ上記免責条項の範囲を狭めるものではありません。Microsoft Corporation、その関連会社 及びこれらの者の供給者は、直接的、間接的、偶発的、結果的損害、逸失利益、懲罰的損害、または特別損害を含む全ての損害に対して、状況のいかんを問わず一切責任を負いません。(Microsoft Corporation、その関連会社 またはこれらの者の供給者がかかる損害の発生可能性を了知している場合を含みます。) 結果的損害または偶発的損害に対する責任の免除または制限を認めていない地域においては、上記制限が適用されない場合があります。なお、本文書においては、文書の体裁上の都合により製品名の表記において商標登録表示、その他の商標表示を省略している場合がありますので、予めご了解ください。"

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