XCCC: Servizio conferenze Impossibile accedere a un archivio informazioni di Exchange

Traduzione articoli Traduzione articoli
Identificativo articolo: 253909 - Visualizza i prodotti a cui si riferisce l?articolo.
Questo articolo Ŕ stato archiviato. L?articolo, quindi, viene offerto ?cosý come Ŕ? e non verrÓ pi¨ aggiornato.
Espandi tutto | Chiudi tutto

In questa pagina

Sintomi

Quando si apre l'icona del servizio conferenze di Microsoft Exchange 2000 nel Pannello di controllo, il seguente errore pu˛ essere visualizzato nel registro eventi dell'applicazione Microsoft Windows 2000:
ID evento: 8212
Origine: MSExchangeCONF
Categoria: Avvio/arresto
Descrizione:

Il servizio gestione conferenze di Microsoft Exchange non pu˛ accedere al archivio informazioni di Microsoft Exchange - inattivo finchÚ non Ŕ possibile. Codice di errore: 81002746; messaggio: / o = <organization><recipients>/ou = < Gruppo Amministrativo > / cn = < Destinatari > / cn = < alias di cassetta postale principale >

Cause

Servizio conferenze di Exchange correttamente necessario accedere alla cassetta postale calendario conferenze di sito nell'archivio informazioni. Se la cassetta postale Ŕ uno Impossibile rendere contattare, gli elenchi degli indirizzi di Exchange non Ŕ visibile o non Ŕ stato replicato a un server di catalogo globale, Ŕ Impossibile completare un accesso riuscito. ImpossibilitÓ di questo accesso, non vengono forniti i servizi di conferenza.

Risoluzione

Per risolvere il problema, attenersi alla procedura descritta una di queste opzioni:

Cassetta postale calendario di nascosto sito delle conferenze

  1. Fare clic su Start , scegliere programmi , quindi Strumenti di amministrazione . Fare clic su utenti e Gestione computer .
  2. Fare clic su Visualizza dal menu e quindi abilitare l'opzione Caratteristiche avanzate .
  3. Spostarsi nel percorso seguente:
    Objects\Conferencing del sistema di Microsoft Exchange
  4. Selezionare l'account corretto, fare clic con il pulsante destro del mouse questo account e quindi scegliere ProprietÓ .
  5. Fare clic sulla scheda FunzionalitÓ avanzate di Exchange e quindi per deselezionare la casella Nascondi negli elenchi di indirizzi di Exchange .

Impossibile contattare cassette postali

Se non Ŕ possibile contattare la cassetta postale, controllare i seguenti elementi:
  • Controllare la connettivitÓ di rete tra server delle conferenze e il server di cassetta postale in cui si trova la cassetta postale conferenze del sito.
  • Controllare l'archivio informazioni in cui si trova la cassetta postale conferenze del sito.
  • Controllare l'archivio delle cassette postali in cui si trova la cassetta postale conferenze del sito di home.

Replica account di catalogo globale

  1. Utilizzare l'utilitÓ LDP.exe per verificare i seguenti attributi catalogo globale. L'utilitÓ LDP.exe Ŕ reperibile in Windows 2000 Resource Kit:
    -DC = gonzoland, DC = com
    -CN = System
    -CN = Exchange
    -CN = conferenza
  2. Verificare che l'account di conferenza del sito della cassetta postale sia elencato. Se l'account non Ŕ elencato, replica tra Active Directory e il catalogo globale non si Ŕ verificato. Successivamente, il servizio di conferenza Impossibile trovare l'account ed Ŕ Impossibile accedere.

    In questo caso, Ŕ necessario attendere replica prima che il servizio conferenze pu˛ accedere alla cassetta postale conferenze del sito.

ProprietÓ

Identificativo articolo: 253909 - Ultima modifica: giovedý 13 febbraio 2014 - Revisione: 1.3
Le informazioni in questo articolo si applicano a:
  • Microsoft Exchange 2000 Conferencing Server
Chiavi:á
kbnosurvey kbarchive kbmt kbbug kbpending KB253909 KbMtit
Traduzione automatica articoli
Il presente articolo Ŕ stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non Ŕ sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, pi¨ o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non Ŕ la sua. Microsoft non Ŕ responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 253909
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com