FOPE 관리 센터에서 Office 365 포털에 액세스 하려고 할 때 오류 메시지: "사용자 페더레이션에서 잘못 되었거나 사용자 계정을 사용할 수 없습니다"

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현상

Microsoft Office 365 포털에서 Microsoft Forefront 온라인 보호 (FOPE) Exchange 관리 센터에 액세스 하려고 하면 다음과 유사한 오류 메시지가 나타납니다.

사용자 페더레이션에서 잘못 되었거나 사용자 계정을 사용할 수 없습니다.

페더레이션된 사용자:
로그인 하려면 스마트 링크를 사용 하십시오

페더레이션된 관리자:
스마트 링크를 캡처하려면 여기를 클릭 하십시오.

원인

이 문제는 일반적으로 새로운 관리자 계정을 사용 하 여 FOPE 관리 센터에 액세스 하려고 할 때 발생 합니다. 이 경우 권한을 24 시간에서 Office 365 FOPE 관리 중심으로 전파 해야 합니다.

해결 방법

Office 365 포털에서 FOPE 관리 센터에 액세스 하려면 시도 하기 전에 FOPE 데이터 센터에 전파 될 수 있도록 관리자 계정을 만든 후에 24 시간을 기다립니다.

참고 새 관리자 계정에 나타나지 않습니다. 사용자관리 탭도 계정이 전파 됩니다 후 FOPE 관리 센터입니다. 아래 나열 된 관리자 계정에 사용자Microsoft 기술 자료의 다음 문서에서 단계를 수행 하십시오.
2587698 Office 365 관리자가 Forefront 온라인 메일 격리에 액세스 하려면 보호에 차단 (FOPE) Exchange 서비스에 로그인 할 수 없습니다.

해결 과정

FOPE 관리 센터에 직접 액세스 하려면 다음 URL을 사용 합니다.

https://admin.messaging.microsoft.com

속성

기술 자료: 2545089 - 마지막 검토: 2013년 6월 14일 금요일 - 수정: 4.0
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Forefront Online Protection for Exchange
  • Microsoft Office 365 for education? (pre-upgrade)
  • Microsoft Office 365 for enterprises (pre-upgrade)
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