Numéro d'article: 254527 - Dernière mise à jour: mardi 2 mars 2004 - Version: 3.0 Problèmes avec la liste de parcours lorsque le partage de fichiers et d'imprimantes n'est pas installéCet article peut contenir des liens vers des informations en langue anglaise (pas encore traduites). Pour vous procurer une version Microsoft Windows XP de cet article, reportez-vous à l'article 314872
(http://support.microsoft.com/kb/314872/
)
.
Symptômes
Dans les conditions suivantes, vous pouvez rencontrer un ou plusieurs des problèmes suivants :
Cause
Ce problème peut se produire si le service de fichiers et d'impression n'a pas été sélectionné durant la configuration initiale du serveur ou s'il a été désélectionné. Lorsque cela se produit, le service Serveur ne se lie pas à l'interface NetBIOS. Un ordinateur Windows sur lequel le Partage de fichiers et d'imprimantes est désactivé et qui devient explorateur secondaire est incapable de partager la liste de parcours aux clients. Le Partage de fichiers et d'imprimantes doit également être activé sur tout ordinateur qui doit être inclus dans la liste de parcours.
Résolution
Pour contourner ce problème, activez le Partage de fichiers et d'imprimantes sur les contrôleurs de domaine Windows et sur tout ordinateur répertorié dans la liste de parcours.
StatutMicrosoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés au début de cet article. Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT. | Traductions disponibles
|
Retour au début
