Live Meeting セッションに参加すると、エラー メッセージ:「失敗しました」、会議センターの構成に問題がのためにダウンロードするコンテンツ

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文書番号: 2569459 - 対象製品
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目次

現象

Microsoft? Office Live 会議セッションに参加すると、次のエラー メッセージが表示されます。
コンテンツは、会議センターの構成に問題がのためにダウンロードに失敗しました。管理者に問い合わせてください。

原因

この問題が通常が発生または、次の条件の該当。
  • 発表者会議でドキュメントを共有しています。
  • ブラウザーの設定が正しくありません。
  • Live Meeting クライアントに更新プログラムが必要です。
  • ネットワーク構成が正しくありません。
  • ファイアウォール プロファイルの設定の正しくないです。
メモ投票ページにユーザーがアクセスすると、このエラーは発生しません。

解決方法

この問題を解決するには、次の方法のいずれかを使用します。

方法 1: ブラウザーの設定を調整します。

  1. Internet Explorer を起動し、をクリックしてくださいツール、し インターネット オプション.
  2. で、 全般 タブで、クリックしてください削除.
  3. [インターネット一時ファイルと cookie を削除します。
  4. で、 コンテンツ タブで、クリックしてくださいSSL 状態のクリア.
  5. クリックして、 高度なタブ、し、セキュリティ セクションで、次のオプションをオフにします。
    • サーバー証明書の失効を確認します。.
    • 発行元の証明書の取り消しを確認します。.
    • 暗号化されたページをディスクに保存しません。
  6. 有効にする] をクリックします。 SSL 2.0, SSL 3.0TLS 1.0。
  7. クリックしてください。 適用、し [OK].
  8. Internet Explorer のすべてのインスタンスを閉じます。

方法 2: Microsoft? Office Live ミーティング クライアントを更新します。


  1. コントロール パネルを使用して、Microsoft? Office Live Meeting 2007 クライアントをアンインストールします。
  2. Internet Explorer を起動します。
  3. 次の web サイトを参照してください。
    http://office.microsoft.com/redir/HA010173383.aspx
  4. クリックして、2007 ライブのダウンロード リンクします。
  5. 実行するか、ファイルの保存を求められたらをクリックします。実行.
  6. Live Meeting 2007 をインストールする画面の指示をに従ってください。
メモ: この資料のトラブルシューティングの手順が動作する場合は、別のコンピューターのプロファイルを使用します。また、ファイアウォールの設定を確認するのには、管理者に問い合わせてください。

詳細

Microsoft の Live Meeting サービスにネットワーク接続要件の詳細については、次の資料を参照してください。
2312151 Microsoft の Live Meeting サービスの接続要件に含まれる ◇ します。

プロパティ

文書番号: 2569459 - 最終更新日: 2012年11月1日 - リビジョン: 2.0
この資料は以下の製品について記述したものです。
  • Microsoft Office Live Meeting 2007
キーワード:?
KB2569459
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