"Desculpe, mas não estamos conseguindo entrar você" e "80045 C 06" erro quando um usuário federado tenta entrar no Office 365, o Azure ou o Windows Intune

Traduções deste artigo Traduções deste artigo
ID do artigo: 2578667 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

PROBLEMA

Quando um usuário federado tenta entrar em um serviço de nuvem da Microsoft, como o Office 365, Microsoft Azure ou Windows Intune de uma página de cuja URL começa com https://login.microsoftonline.com/login, autenticação de usuário é bem-sucedida. O usuário recebe a seguinte mensagem de erro:
Desculpe, mas não estamos conseguindo sessão

Tente novamente em alguns minutos. Se isso não funcionar, convém entrar em contato com sua administração e relate o erro a seguir:
06 DE 80045C

CAUSA

Esse problema pode ocorrer se a configuração de tempo no ambiente local não coincide com a configuração de hora do sistema de autenticação Microsoft Azure Active Directory (AD Azure). Onde a diferença de tempo entre os clientes de serviços de Federação do Active Directory (AD FS) ou servidores e o sistema de autenticação do AD Azure é mais de 5 minutos, logons, usuários federados falhará. Isso pode ocorrer se uma ou mais das seguintes condições forem verdadeiras:
  • O computador cliente ou computadores não estão sincronizando corretamente com o Active Directory local.
  • Os componentes de serviço do AD FS não estão sincronizando corretamente com o Active Directory local.
  • O emulador de Active Directory domínio controlador primário (PDC) no local não está sincronizando a uma fonte de tempo precisa.
  • O período de validade do token para AD FS declarações é muito curta.

SOLUÇÃO

Para resolver esse problema, use um dos seguintes métodos:

Método 1: Configurar computadores clientes e servidores do AD FS para usar o emulador de PDC do Active Directory local como fonte de tempo NTP Network Time Protocol)

  1. Configure computadores cliente e os servidores do AD FS para sincronizar corretamente a hora do emulador de PDC do Active Directory local. Para obter mais informações sobre como fazer isso, vá para Configurar um computador cliente para sincronização de horário do domínio automática.
  2. Certifique-se de que a conectividade IP entre computadores clientes e servidores do AD FS e o emulador de PDC do Active Directory no local está disponível na porta UDP 123.

Método 2: Configurar o emulador de PDC do Active Directory local para usar uma fonte de tempo confiável NTP baseados na Internet

  1. Configure o emulador de PDC do Active Directory local para sincronizar o tempo de uma fonte confiável de Internet NTP. Para obter mais informações sobre como fazer isso, vá para Configurar uma fonte de tempo para a floresta.
  2. Certifique-se de que conectividade IP entre o emulador de PDC Active Directory e a fonte de tempo está disponível na porta UDP 123.

Método 3: Atualizar o período de validade do token

O período de validade do token do AD FS não deve ser menor do que cinco minutos. Para alterar o período de validade do token, vá para Expiração de token de segurança e autenticação baseada em declarações.

OBTER MAIS INFORMAÇÕES

Para obter mais informações sobre como identificar o emulador PDC, vá para Identificar o emulador PDC.

Para obter mais informações sobre o serviço de tempo do Windows, vá para Referência técnica de serviço de tempo do Windows.

Ainda precisa de ajuda? Vá para o Comunidade do Office 365 site ou o Fóruns do Azure do Active Directory no site da Web.

Propriedades

ID do artigo: 2578667 - Última revisão: quarta-feira, 16 de julho de 2014 - Revisão: 20.0
A informação contida neste artigo aplica-se a:
  • Microsoft Azure
  • Microsoft Azure Active Directory
  • Microsoft Office 365
  • Windows Intune
  • CRM Online via Office 365 E Plans
  • Microsoft Azure Recovery Services
  • Office 365 Identity Management
Palavras-chave: 
o365 o365a mosdal4.5 o365e o365022013 o365m kbmt KB2578667 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.
Clique aqui para ver a versão em Inglês deste artigo: 2578667

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com