Avisos de Outlook y los indicadores no funciona después de instalar el Service Pack 1 de Microsoft Office 2010 con Dynamics CRM 2011

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Síntomas

Después de instalar el SP1 de 2010 Microsoft Office observa que no está recibiendo los avisos para sus citas ya. También utiliza los indicadores para marcar el seguimiento de elementos ya no funcionan. Cuando se intenta marcar para seguimiento un elemento el elemento se marcará como completada y los elementos marcados no se mostrará en la barra de tareas pendientes.

Causa

La causa de este problema fue debido a una corrección que se incluyó en la versión de 2010 SP1 Microsoft Office.

Solución

La solución actual para este problema consiste en Desinstalar SP1 para 2010 de Microsoft Office o ONU-configurar el cliente de Dynamics CRM 2011.

La solución para este problema se incluirá en la actualización de agosto para Office 2010.

Más información

El ámbito de la actualización de agosto es para estar disponible al final de agosto o principios de septiembre pendientes de embalaje, generación y pruebas.
Nota: es un artículo de "PUBLICACIÓN RÁPIDA" creado directamente por la organización de soporte técnico de Microsoft. La información aquí contenida se proporciona como está, como respuesta a problemas que han surgido. Como consecuencia de la rapidez con la que lo hemos puesto disponible, los materiales podrían incluir errores tipográficos y pueden ser revisados en cualquier momento sin previo aviso. Vea las Condiciones de uso para otras consideraciones

Propiedades

Id. de artículo: 2586274 - Última revisión: jueves, 25 de agosto de 2011 - Versión: 2.0
La información de este artículo se refiere a:
  • Microsoft Dynamics CRM 2011
  • Microsoft Office 2010 Service Pack 1
Palabras clave: 
kbmbsmigrate kbsurveynew kbmt KB2586274 KbMtes
Traducción automática
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Haga clic aquí para ver el artículo original (en inglés): 2586274

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