Los usuarios en un entorno de protección en línea de Exchange que reciben NDR cuando envían correo a un entorno de destinatario que utiliza el servicio de Backscatterer.org

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SÍNTOMAS

Los usuarios en un entorno de protección de Microsoft Exchange Online reciban un informe de no entrega (NDR) cuando se envían mensajes de correo electrónico a un destinatario cuyo entorno de mensajería utiliza el servicio de Backscatterer.org para seguridad de correo.

CAUSA

Este problema se produce si se cumplen todas las condiciones siguientes:
  • Los protección en línea de Exchange salientes servidores (también conocido como "saliente") aparecen en la lista de bloqueo de reputación Backscatterer.org. (No se puede evitar este listado debido a ciertos tipos de ataques que pueden ser dirigidos contra el servicio de protección en línea de Exchange y los usuarios de suplantación).
  • El entorno de correo electrónico del destinatario implementa el servicio Backscatterer.org en modo de rechazo en lugar de en el modo a prueba de errores.
  • El entorno de correo electrónico del destinatario no agrega las direcciones IP de borde salientes de protección en línea de Exchange server a la lista de remitentes de correo habilitado.
Es muy común para los servidores de Exchange Online Protection saliente que aparezca por el servicio de Backscatterer.org. Sin embargo, si se debe comprobar que esto se ha producido, siga estos pasos:
  1. Utilice la función de seguimiento de mensajes en el centro de administración de Exchange en línea protección para determinar el nombre de host del servidor de borde saliente que envían los elementos de correo de los usuarios. Para obtener más información acerca de cómo ejecutar una traza de mensaje, vea Seguimiento de un mensaje de correo electrónico.
  2. Utilice la prueba proporcionada por el servicio de BackScatterer.org para determinar si la dirección IP se muestra como el origen de correo no deseado.

SOLUCIÓN

Porque la causa del problema radica en el servicio de Backscatterer.org, la solución debe dirigirse a Backscatterer. Office 365 no es compatible con los servicios de Backscatterer.org. Se ofrecen las siguientes orientaciones como-es y sin ninguna garantía para resolver los rechazos de correo inesperado de los entornos de destinatarios que use la Backscatterer.org de servicio como una lista de bloqueo.

Para resolver este problema, pruebe con uno de los métodos siguientes:
  • Póngase en contacto con el Administrador de correo del destinatario para que el intercambio en línea protección específica saliente agregadas a una lista habilitada direcciones IP del servidor para omitir las comprobaciones de Backscatterer.org. Para obtener una lista actualizada de las direcciones IP de protección en línea de Exchange, consulteDirecciones IP de protección en línea de Exchange.
  • Póngase en contacto con el Administrador de correo del destinatario para recomendar que él o ella implementar el servicio de Backscatterer.org en modo a prueba de errores, como se recomienda en el siguiente sitio Web de Backscatterer.org:
    http://www.backscatterer.org/?Target=Usage

MÁS INFORMACIÓN

"Backscatter" (también conocido como "outscatter", "desviados rebotes," "retroceso" y "spam colateral") hace referencia a los mensajes de rebote incorrecto y automatizada que se envían por servidores de correo, normalmente como un efecto secundario de correo basura entrante. Como protección en línea de Exchange es un servicio de filtrado de correo no deseado, se rechaza el correo a destinatarios inexistentes y otros mensajes sospechosos por el servicio. Cuando esto ocurre, protección en línea de Exchange genera un nuevo mensaje NDR y lo entrega al "remitente". Debido a que los remitentes de spam utiliza con frecuencia una dirección falsa o no es válida "desde" en sus mensajes, la dirección del remitente al que se envía el NDR podría resultar en dispersión de retorno. Cuando esto ocurre, los servidores salientes que están asociados con la red de protección en línea de Exchange podrían figurar en la lista de bloqueo Backscatterer DNS (DNSBL).

El DNSBL de Backscatterer es una lista de direcciones IP que enviar la dispersión de retorno. No es una lista de remitentes de spam. Las instrucciones que aparecen en el sitio Web Backscatterer recomiendan no configurar o usar el modo de rechazo para todo el correo entrante desde el servicio. Debe utilizar el servicio en modo a prueba de errores para bloquear los mensajes en los que Correo de similar al siguiente:
<>
Para obtener más información acerca de la configuración correcta, consulte el siguiente sitio Web de Backscatterer.org:
http://www.backscatterer.org/?Target=Usage
Nos comprometemos a permitir que los clientes tienen un entorno de seguridad de correo electrónico que es libre de correo basura y libre de virus. Como parte de dicho compromiso, protección en línea de Exchange tiene muchos pasos para asegurarse de que el correo que se filtra a través de nuestra red no contiene mensajes comerciales no solicitados.

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Id. de artículo: 2590562 - Última revisión: martes, 09 de septiembre de 2014 - Versión: 3.0
La información de este artículo se refiere a:
  • Microsoft Exchange Online Protection
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