Numéro d'article: 259750 - Dernière mise à jour: mercredi 21 février 2007 - Version: 3.9

Envoie de message d'erreur "L'alias de message pourrait être non trouvé sur le réseau" lors de l'envoi de plusieurs NET

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Avertissement
Cet article s'applique à Windows 2000. Prise en charge pour Windows 2000 s'achève le 13 juillet 2010,. Le Windows 2000 End-of-Support Solution Center (http://support.microsoft.com/?scid=http%3a%2f%2fsupport.microsoft.com%2fwin2000) est un point de départ pour planifier votre stratégie de migration à partir de Windows 2000. Pour plus d'informations, consultez la Microsoft Support Lifecycle Policy (http://support.microsoft.com/lifecycle/) .
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Symptômes

Lorsque vous envoyez plusieurs messages en succession rapide à un ordinateur cible à l'aide de la commande net send, message d'erreur suivant peut s'afficher :
Le pseudonyme est introuvable sur le réseau.

Cause

Ce problème peut se produire car les retards de service Messenger republication une écoute pendant 5 secondes après la réponse à une demande, ainsi que toute demande qui est envoyé à l'ordinateur avant l'écoute est republiée provoque message d'erreur à afficher. En outre, le problème décrit dans cet article se produit uniquement dans les conditions suivantes :
  • Lorsque vous envoyez plusieurs messages à un ordinateur cible spécifique en succession rapide.
  • Lorsque l'ordinateur cible a inscrit correctement le nom NetBIOS <03>.

Résolution

Un correctif pris en charge est disponible auprès de Microsoft. Toutefois, ce correctif est conçu uniquement pour corriger le problème décrit dans cet article. Appliquer ce correctif uniquement aux systèmes rencontrant ce problème spécifique.

Si le correctif est disponible au téléchargement, il existe une section «Téléchargement de correctif logiciel disponible» en haut de cet article de la base de connaissances. Si cette section n'apparaît pas, soumettez une demande service clientèle Microsoft et de support technique pour obtenir le correctif.

Remarque Si des problèmes supplémentaires se produisent ou si des procédures de dépannage sont nécessaires, vous devrez peut-être créer une demande de service distincte. Les coûts habituels du support technique s'appliqueront aux questions supplémentaires et aux problèmes qui ne relèvent pas de ce correctif spécifique. Pour obtenir une liste complète des numéros de téléphone Microsoft auprès des services de support technique ou pour créer une demande de service distincte, reportez-vous au site Web de Microsoft à l'adresse suivante :
http://support.microsoft.com/contactus/?ws=support (http://support.microsoft.com/contactus/?ws=support)
Remarque Le formulaire «Téléchargement de correctif logiciel disponible» affiche les langues pour lesquelles le correctif est disponible. Si vous ne voyez pas votre langue, il est, car un correctif n'est pas disponible pour cette langue.La version anglaise de ce correctif doit avoir les attributs de fichier suivants ou ceux d'une version ultérieure :
   Date        Time    Version        Size    File name   Platform
   ---------------------------------------------------------------
   05/26/2000  02:10p  5.0.2195.2096  34,064  Msgsvc.dll  Intel
				

Statut

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés au début de cet article.

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Professionnel
Mots-clés : 
kbmt kbautohotfix kbhotfixserver kbqfe kbbug kberrmsg kbfix kbnetwork kbqfe kbwin2000presp2fix KB259750 KbMtfr
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La version anglaise de cet article est la suivante: 259750  (http://support.microsoft.com/kb/259750/en-us/ )
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