ユーザーのメールボックスが移行スケジュールどおりロータス ノーツから Exchange Server では、Office 365 の専用に

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文書番号: 2597781 - 対象製品
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現象

専用の Microsoft Office 365 には、次の現象を発生します。
  • メールボックスは移行を Microsoft Exchange Server 環境 Lotus Notes 環境からにスケジュールします。
  • ロータス ノーツ環境で複数のメールボックスを移動するのには構成されています。ただし、メールボックス管理環境では準備されていません。
  • 移行時に、次のエラー メッセージのいずれかが表示されます。
    メールボックスの準備をしません。

    対応するオブジェクト。
  • ロータス ノーツからの移行のウィンドウを閉じた後で、メールボックスがこれを「保留中」または「中です。"が表示するされます

原因

この問題を 1 つまたは複数、次の理由で発生します。
  • Microsoft 管理サービス サービス提供プロバイダー (MMSSPP)、管理対象のメールボックスを用意しませんでした。このため、移行は処理されません。
  • メールボックスの移行に失敗しました。この場合は、障害についての情報は移行前と移行後のレポートに含まれます。
  • お客様とロータス ノーツの移行のマネージの移行スケジュール データベース間の同期の問題が発生しました。

解決方法

この問題を解決するには、次の手順を実行します。
  1. 移行前と移行後のレポートのすべてのセットのメールボックスの移行を確認します。これらのレポートは、エラーの発生元に関する重要な情報を提供します。調査のため問題をエスカレートする場合にこの情報を提供する必要があります。調査を支援するため、移行の状態、およびユーザーの例を提供しても、関連する移行前と移行後のレポートを提供します。
  2. MMSSPP、ユーザーのメールボックスを準備したかどうかを確認します。これを行うには、かどうかを確認します。 homeMDB 属性や、 homeMTA属性には、管理された Active Directory ドメイン サービス (AD DS) のユーザー、または、次の Windows PowerShell コマンドを実行:
    ユーザー <mailbox email="" address=""></mailbox>
    場合は、 ある受信者の種類 属性です。 ユーザ、なぜ MMSSPP、ユーザーのメールボックスを作成していない場合を確認するにはこの問題を調査する必要があります。MMSSPP の問題を調査する方法の詳細については、サポート技術情報の記事に移動します、次の資料番号をクリックします。
    2615447 MMSSPP は、Exchange のメールボックスおよびメールが有効なオブジェクトには、専用のマネージ Office 365 の環境は同期されません。

詳細

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プロパティ

文書番号: 2597781 - 最終更新日: 2013年1月29日 - リビジョン: 5.0
この資料は以下の製品について記述したものです。
  • Microsoft Business Productivity Online Dedicated
  • Microsoft Business Productivity Online Suite Federal
  • Microsoft Exchange Online
キーワード:?
vkbportal226 kbmt KB2597781 KbMtja
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英語版 KB:2597781
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