Poštová schránka používateľa je nepreniesla ako plánované z programu Lotus Notes na Server Exchange v aplikácii Office 365, venovaný

Preklady článku Preklady článku
ID článku: 2597781 - Zobraziť produkty, ktorých sa tento článok týka.
Rozbaliť všetko | Zbaliť všetko

Príznaky

V balíku Microsoft Office 365 venovaný pozorujete nasledujúce príznaky:
  • Poštová schránka je nepreniesla ako plánované z prostredia programu Lotus Notes do prostredí Microsoft Exchange Server.
  • Viacerých poštových schránok v prostredí Lotus Notes sú nakonfigurované preparkovať. Poštové schránky sú však neposkytuje v spravovanom prostredí.
  • Počas migrácie, dostanete jeden z nasledovných chybových hlásení:
    Schránky neposkytuje.

    Objekt nie je uzavreté.
  • Po zavrie okno migrácie z programu Lotus Notes, poštová schránka je stále zaradený ako "Čakajúce" alebo "pokrok."

Príčina

Tento problém sa môže vyskytnúť na jeden alebo viac z nasledujúcich dôvodov:
  • Microsoft riadené služby služba poskytovania poskytovateľa (MMSSPP) urobil nie poskytovanie poštových schránok spravovaných. Preto migrácie sa nespracujú.
  • Schránky migrácia zlyhala. V tomto prípade informácie o zlyhaní neapolitanum správy o pre-migration a post-migration.
  • Synchronizácia problémy vyskytli medzi zákazníkom a riadenej migrácie plánovanie databázy aplikácie Lotus Notes migrácie.

Riešenie

Ak chcete vyriešiť tento problém, postupujte nasledovne:
  1. Preskúmaní správy pre-migration a post-migration pre všetky sady migrácií poštových schránok. Tieto správy poskytujú dôležité informácie o zdroji chyby. Tieto informácie musia predložiť Microsoft Ak problém je vyřešené na vyšetrovanie. Napomôcť vyšetrovaniu, poskytnúť príklad užívateľa a migrácie štátu, a tiež poskytne správy zo súvisiacich pre-migration a post-migration.
  2. Určiť, či má MMSSPP poskytnutá poštovú schránku pre používateľa. Vykonáte to tak, skontrolujte, či je homeMDB atribút alebo homeMTAatribút v spravovaných Doménové služby Active Directory (AD DS) pre používateľa alebo spustiť nasledujúci príkaz prostredia Windows PowerShell:
    Get-User <mailbox email="" address=""></mailbox>
    Ak hodnota RecipientType atribút je MailUser, tento problém by mali byť vyšetrené zistiť, prečo MMSSPP nevytvorili poštovú schránku pre používateľa. Ďalšie informácie o tom, ako skúmať MMSSPP problémy, kliknite na nasledovné číslo článku zobrazíte článok v databáze Microsoft Knowledge Base:
    2615447 MMSSPP nie synchronizovať schránku na serveri Exchange a poštové objektov na špecializované spravovanom prostredí Office 365

Ďalšie informácie

Produkty tretích strán, ktorými sa tento článok zaoberá sú vyrobené spoločnosťami, ktoré sú nezávislé od spoločnosti Microsoft. Microsoft neručí v žiadnom prípade za výkon a spoľahlivosť týchto výrobkov.

Vlastnosti

ID článku: 2597781 - Posledná kontrola: 29. januára 2013 - Revízia: 5.0
Informácie v tomto článku sa týkajú nasledujúcich produktov:
  • Microsoft Business Productivity Online Dedicated
  • Microsoft Business Productivity Online Suite Federal
  • Microsoft Exchange Online
Kľúčové slová: 
vkbportal226 kbmt KB2597781 KbMtsk
Strojovo preložené
DÔLEŽITÉ: Tento článok bol preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft, nie prekladateľom. Spoločnosť Microsoft ponúka články preložené prekladateľmi aj strojovo preložené články, vďaka čomu máte možnosť prístupu ku všetkým článkom databázy Knowledge Base vo svojom jazyku. Strojovo preložený článok však nie je vždy perfektný. Môže obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky, podobne ako cudzinec môže robiť chyby, keď rozpráva vašim jazykom. Spoločnosť Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené akýmkoľvek nepresným prekladom obsahu alebo jeho použitím zo strany zákazníkov. Spoločnosť Microsoft softvér na strojový preklad pravidelne aktualizuje.
Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem: 2597781

Odošlite odozvu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com