Os usuários do domínio não podem receber mensagens de email por meio do Forefront Online Protection for Exchange

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Sintomas

Os usuários do domínio não podem receber mensagens de e-mail através do Microsoft Forefront Online Protection para Exchange (FOPE).

Causa

Esse problema ocorre se uma ou mais das seguintes condições forem verdadeiras:
  • O registro MX não aponta para o serviço do FOPE.
  • A configuração do Centro de administração do FOPE não é válida para o domínio.
  • Configuração de firewall está incorreta.
  • Outros problemas estão ocorrendo.

Resolução

Se o registro MX não aponta para o serviço do FOPE, siga estas etapas:
  1. Defina o registro do FOPE para a prioridade mais baixa.
  2. Verifique se os registros MX públicos.

    Observação Registros DNS públicos podem exigir a 72 horas para se propagar. Se o registro MX recentemente foi movido para que ele aponta para o serviço do FOPE, recomendamos que você deixe suas conexões de firewall abertas por até 72 horas. Você pode usar uma ferramenta de pesquisa DNS para verificar onde remetentes externos estão tentando enviar mensagens de email. Por exemplo, você pode usar a ferramenta NSLookup para verificar esta informação. Para obter mais informações sobre como usar a ferramenta NsLookup para verificar a configuração do registro MX, visite o seguinte site da Microsoft TechNet:
     . aspx de http://technet.microsoft.com/en-us/library/aa998082 (EXCHG.65)
f receber erros na ferramenta de pesquisa de DNS, verifique os registros MX, você pode ter alguns problemas DNS. Nesse caso, verifique a ortografia do domínio e, em seguida, execute o teste novamente. Se você ainda receber erros na ferramenta de pesquisa de DNS, você deve contatar seu provedor DNS para solução de problemas.

Se a configuração do Centro de administração do FOPE não é válida para o domínio, siga estas etapas:
  1. Inscreva-se para o Centro de administração do FOPE. Para fazer isso, você deve ter permissões de administrador do domínio que você deseja exibir.
  2. Clique em Administração, clique em Domíniose, em seguida,Selecione o domínio que não pode receber mensagens de email.
  3. Certifique-se de que o domínio é ativado. Exibe um domínio desativado Não no Habilitado caixa.
  4. Certifique-se de que os endereços IP que estão listados na servidor de email de entrada caixa são precisas.
  5. Certifique-se de que você verifique se os endereços IP e a prioridade de MX associada.
  6. Certifique-se de que seu domínio não está listado como um domínio virtual.

    Observação Mensagens de email que são endereçadas a um domínio virtual não podem ser encaminhadas. Domínios virtuais existem apenas no nosso sistema. Esses domínios virtuais são usados para fins de roteamento inteligentes.
Se você tiver um erro de configuração do firewall, você deve se certificar que todos os endereços IP do data center são permitidos através do firewall. Caso contrário, nossos centros de dados não é possível retransmitir mensagens de email para o servidor de email. Esse comportamento pode resultar no adiamento de até cinco dias em nossos data centers. Para obter a lista mais recente de endereços IP, consulte oConfiguração seção sob a Informações guia no Centro de administração do FOPE.

Consulte também os clientes que usam versões anteriores do Cisco firewalls Mensagens de e-mail são deixadas no Forefront Online Protection para Exchange (FOPE) quando eles são enviados para um servidor de email é implantado atrás de um firewall Cisco PIX.

Outras etapas a serem considerados para resolver esse problema são as seguintes:
  1. Determine se os remetentes estão recebendo uma mensagem devolvida. Se eles arereceiving uma mensagem devolvida, procure o erro e, em seguida, tentar corrigir o problema.
  2. Reinicie o firewall e o servidor de email.
  3. Certifique-se de que seu ISP não bloqueie o tráfego na porta 25.
  4. Se você usar o serviço de Backscatterer.org, consulte o seguinte artigo da Base de dados de Conhecimento da Microsoft:

    2590562 Os usuários em um ambiente do FOPE receber NDRs quando eles enviam mensagens para um ambiente de destinatário que usa o serviço de Backscatterer.org
Observação:Certifique-se de que você tenha log habilitado no servidor de email e em seu firewall. Essa informação é importante para o processo de solução de problemas.

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Propriedades

ID do artigo: 2598485 - Última revisão: terça-feira, 12 de março de 2013 - Revisão: 2.0
A informação contida neste artigo aplica-se a:
  • Microsoft Forefront Online Protection for Exchange
Palavras-chave: 
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