« Relais accès refusé » ou « Houblon nombre dépassé » message erreur de rapport de non-remise (NDR) lorsque les utilisateurs envoient des messages à des utilisateurs d'Office 365

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Numéro d'article: 2603474 - Voir les produits auxquels s'applique cet article
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Symptômes

Lorsqu'un expéditeur externe essaie d'envoyer un message électronique à un utilisateur de Microsoft Office 365, l'utilisateur externe reçoit un rapport de non-remise (NDR) ressemblant au suivant :
Domain_URL> #5.7.1 smtp; 554 5.7.1client_email_address>: Accès refusé de relais

Lorsqu'un utilisateur Office 365 essaie d'envoyer un message électronique, l'utilisateur Office 365 reçoit un rapport de non-remise semblable au suivant :
Domain_URL><#></#>Domain_URL> #5.4.6 smtp; 554 5.4.6 sauts a été dépassé - boucle possible > SMTP #


Cause

Ce problème peut se produire si une des conditions suivantes est remplie :
  • Le domaine n'est pas ajouté comme un domaine accepté (le domaine n'est pas vérifié) dans Office 365.
  • La propagation du domaine vers Microsoft Forefront Online Protection pour les serveurs de Transport Edge de Exchange (FOPE) nécessite jusqu'à 45 minutes après qu'un domaine accepté par l'Office 365 est ajouté, déplacé ou supprimé de FOPE. Ou, le domaine est propagé, mais il est configuré comme sortant uniquement.
  • Dans FOPE, l'organisation sur place de Exchange n'est pas définie comme étant activé pour relayer les messages électroniques.
  • Paramètres de remise de courrier dans le centre d'Administration de FOPE ne sont pas définies correctement pour le flux de messagerie attendus.


Résolution

Pour résoudre ce problème, appliquez l'une des méthodes dans le tableau ci-dessous, en fonction de votre situation.

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CauseRésolution
Le domaine n'est pas ajouté comme un domaine accepté (le domaine n'est pas vérifié) dans Office 365.Assurez-vous que le domaine a le statut « Vérifié » dans la section domaines Office 365.

Pour plus d'informations sur comment ajouter et vérifier des domaines dans Office 365, reportez-vous au site Web de Microsoft suivant :
Ajouter votre domaine à Office 365
Pour plus d'informations sur la façon de résoudre les problèmes d'ajout de vérification et de domaines dans Office 365, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
2515404 Résoudre les problèmes de vérification de domaine dans Office 365
Propagation de domaine sur les serveurs de Transport Edge de FOPE nécessite jusqu'à 45 minutes après qu'un Office 365 acceptation de domaine est ajouté, déplacé ou supprimé de FOPE. Ou bien, le domaine est propagé mais qu'il est configuré comme sortant uniquement.Remplir votre domaine de FOPE. Pour ce faire, utilisez les commandes Windows PowerShell suivantes pour forcer FOPE à reconnaître votre domaine à Office 365. Cette opération crée les enregistrements nécessaires.
Set-AcceptedDomain <domain> -OutboundOnly $true
Set-AcceptedDomain <domain> -OutboundOnly $false

Remarque : L'espace réservédomaine> représente le domaine personnel que vous souhaitez utiliser.

Il prendra de 30 à 45 minutes pour la propagation de vers tous les serveurs de périphérie. Pendant ce temps, vous pouvez recevoir un message de rapport de non-remise indiquant que le nombre de sauts est dépassé.
Scénarios de coexistence hybride uniquement : dans FOPE, l'organisation Exchange sur place n'est pas définie comme étant activé pour relayer les messages électroniques.Dans le centre d'Administration de FOPE, ajoutez l'adresse IP du serveur sur site ou des serveurs à la liste d'adresses IP sur le serveur de courrier (également connu sous le nom "sortant") sortantes. Pour ce faire, procédez comme suit :
  1. Dans le centre d'Administration de FOPE, cliquez sur Administration, cliquez sur domaines, puis cliquez sur le domaine qui rencontre le problème.
  2. Sous Adresses IP de serveur de courrier sortant, cliquez sur Ajouteret puis entrez l'adresse IP du serveur sur site ou des serveurs.
  3. Cliquez sur Enregistrer.
Il prendra de 30 à 45 minutes pour la propagation de vers tous les serveurs de périphérie. Pendant ce temps, vous pouvez recevoir un message de rapport de non-remise indiquant que le nombre de sauts a été dépassé.
Paramètres de remise de courrier dans le centre d'Administration de FOPE ne sont pas définies correctement pour le flux de messagerie attendus.Si FOPE remet le courrier directement vers Exchange Online pour le domaine, assurez-vous que les paramètres de remise de courrier FOPE admin sont ou l'adresse de serveur de messagerie est définie sur à l'aide de profils multi-SMTP entrant : inboundsmtpprofile. Si FOPE remet le courrier à l'organisation Exchange sur place, vérifiez que l'adresse IP locale est définie comme l'adresse de livraison.


Pour plus d'informations sur l'utilisation de l'applet de commande Set-AcceptedDomain , accédez au site Web Microsoft TechNet suivant :
Ensemble-AcceptedDomain

Propriétés

Numéro d'article: 2603474 - Dernière mise à jour: jeudi 10 octobre 2013 - Version: 9.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Forefront Online Protection for Exchange
  • Microsoft Office 365 for small businesses  (pre-upgrade)
  • Microsoft Office 365 for education  (pre-upgrade)
  • Microsoft Office 365 for enterprises (pre-upgrade)
Mots-clés : 
o365 o365e o365062011 o365p o365a o365m kbmt KB2603474 KbMtfr
Traduction automatique
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La version anglaise de cet article est la suivante: 2603474
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