"Relay Access Denied" "Salto excedido de contagem" relatório de não-entrega (NDR) mensagem de erro ou quando os usuários enviam emails para usuários do Office 365

Traduções deste artigo Traduções deste artigo
ID do artigo: 2603474 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Sintomas

Quando um remetente externo tenta enviar uma mensagem de email para um usuário do Microsoft Office 365, o usuário externo recebe um relatório de não-entrega (NDR) semelhante à seguinte:
Domain_URL> #5.7.1 smtp; 554 5.71client_email_address>: Acesso negado de retransmissão

Quando um usuário do Office 365 tenta enviar uma mensagem de email, o usuário do Office 365 recebe um NDR semelhante à seguinte:
Domain_URL><#></#>Domain_URL> 5.4.6 # smtp; contagem de saltos de 554 5.4.6 excedido - loop de mensagens possíveis > SMTP #


Causa

Esse problema pode ocorrer se uma das seguintes condições for verdadeira:
  • O domínio não é adicionado como um domínio aceito (isto é, o domínio não é verificado) no Office 365.
  • A propagação do domínio para o Microsoft Forefront Online Protection para servidores de transporte de borda do Exchange (FOPE) requer até 45 minutos depois que um domínio aceito para Office 365 é adicionado, movido ou excluído no FOPE. Ou, o domínio é propagado, mas ela está configurada como somente de saída.
  • Em FOPE, organização local do Exchange não é definida como sendo ativado para retransmitir mensagens de email.
  • As configurações de entrega de correio no Centro de administração do FOPE não estão definidas corretamente para o fluxo de email esperada.


Resolução

Para resolver esse problema, use um dos métodos na tabela a seguir, conforme apropriado para sua situação.

Recolher esta tabelaExpandir esta tabela
CausaResolução
O domínio não é adicionado como um domínio aceito (isto é, o domínio não é verificado) no Office 365.Certifique-se de que o domínio tem um status de "Verificada" na seção de domínios do Office 365.

Para obter mais informações sobre como adicionar e verificar domínios no Office 365, vá para o seguinte site da Microsoft:
Adicionar seu domínio ao Office 365
Para obter mais informações sobre como solucionar problemas de adição e verificando domínios no Office 365, clique no número abaixo para ler o artigo na Base de dados de Conhecimento Microsoft:
2515404 Solucionar problemas de verificação de domínio no Office 365
A propagação do domínio para os servidores de transporte de borda do FOPE requer até 45 minutos após um Office 365 aceitação do domínio é adicionado, movido ou excluído no FOPE. Ou o domínio é propagado, mas configurado como somente de saída.Preencha seu domínio na FOPE. Para fazer isso, use os seguintes comandos do Windows PowerShell para forçar o FOPE para reconhecer seu domínio personalizado do Office 365. Isso cria os registros necessários.
Set-AcceptedDomain <domain> -OutboundOnly $true
Set-AcceptedDomain <domain> -OutboundOnly $false

Observação O espaço reservadodomínio> representa o domínio banido que você deseja usar.

Levará de 30 a 45 minutos para propagação em todos os servidores de borda. Durante esse período, você receberá uma mensagem do NDR afirmando que a contagem de saltos é excedida.
Cenários de coexistência híbrido apenas: FOPE, a organização do Exchange no local não está definida como sendo ativado para retransmitir mensagens de email.Na Central de administração do FOPE, adicione o endereço IP do servidor local ou servidores à lista de endereços IP no servidor de saída de emails (também conhecido como "saída"). Para fazer isso, execute as seguintes etapas:
  1. Na Central de administração do FOPE, clique em Administração, clique em domíniose, em seguida, clique no domínio que está apresentando o problema.
  2. Em Endereços de IP do servidor de email saída, clique em Adicionare, em seguida, digite o endereço IP do servidor local ou servidores.
  3. Clique em Salvar.
Levará de 30 a 45 minutos para propagação em todos os servidores de borda. Durante esse período, você receberá uma mensagem do NDR afirmando que a contagem de saltos foi excedida.
As configurações de entrega de correio no Centro de administração do FOPE não estão definidas corretamente para o fluxo de email esperada.Se FOPE envia as mensagens diretamente para o Exchange Online para o domínio, certifique-se de que as configurações de entrega de correio de admin do FOPE são ou o endereço do servidor de email é definido como usando o perfil de SMTP múltiplo de entrada: inboundsmtpprofile. Se FOPE envia as mensagens para a organização do Exchange no local, verificar se o endereço IP local está definido como o endereço para entrega.


Para obter mais informações sobre como usar o cmdlet Set-AcceptedDomain , acesse o seguinte site da Microsoft TechNet:
Set-AcceptedDomain

Propriedades

ID do artigo: 2603474 - Última revisão: quinta-feira, 10 de outubro de 2013 - Revisão: 7.0
A informação contida neste artigo aplica-se a:
  • Microsoft Forefront Online Protection for Exchange
  • Microsoft Office 365 for small businesses  (pre-upgrade)
  • Microsoft Office 365 for education  (pre-upgrade)
  • Microsoft Office 365 for enterprises (pre-upgrade)
Palavras-chave: 
o365 o365e o365062011 o365p o365a o365m kbmt KB2603474 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.
Clique aqui para ver a versão em Inglês deste artigo: 2603474

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com