Risoluzione dei messaggi di posta elettronica bloccati nella cartella Posta in uscita

Traduzione articoli Traduzione articoli
Identificativo articolo: 262052 - Visualizza i prodotti a cui si riferisce l?articolo.
Per informazioni sulle differenze tra Microsoft Outlook Express e client di posta elettronica di Microsoft Outlook, fare clic sul seguente numero di articolo per visualizzare l'articolo della Microsoft Knowledge Base:
257824 Differenze tra Outlook e Outlook Express
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

Quando si tenta di inviare un messaggio di posta elettronica, il messaggio di posta elettronica pu˛ passare alla cartella Posta in uscita e non inviato. In questo articolo viene descritto come risolvere i problemi con i messaggi di posta elettronica rimangono nella cartella Posta in uscita.

Informazioni

Questo comportamento pu˛ essere causato da una delle seguenti condizioni:
  • ╚ possibile aprire il messaggio di posta elettronica nella posta in uscita prima che venga inviato il messaggio di posta elettronica.
  • Lavorare non in linea e non hanno una connessione remota.
  • Le opzioni di invio non sono impostate per inviare messaggi di posta elettronica immediatamente utilizzando la connessione corretta.
  • Le cartelle di posta elettronica o messaggi di posta elettronica nelle cartelle sono danneggiati.

Messaggi aperti dalla cartella Posta in uscita

Dopo aver inviato un messaggio di posta elettronica, Outlook consente di spostare il messaggio di posta elettronica alla cartella Posta in uscita. Quando ci si connette al server di posta, il messaggio di posta elettronica viene recapitato e verrÓ visualizzata una copia del messaggio di posta elettronica inviati nella cartella Posta in uscita. Se si apre e chiude un messaggio di posta elettronica mentre si trova nella cartella Posta in uscita, il messaggio di posta elettronica non venga inviato dovuta alla modifica dello stato. Se Ŕ stato modificato lo stato del messaggio di posta elettronica, non Ŕ pi¨ il titolo del messaggio di posta elettronica viene visualizzato in grassetto.

Per inviare il messaggio di posta elettronica, aprire il messaggio e quindi fare clic su Invia. Il titolo del messaggio diventa nuovamente il formato grassetto nella visualizzazione messaggi di posta in uscita. La prossima volta che si effettua una connessione al server di posta viene recapitato il messaggio di posta elettronica.

ModalitÓ offline

Per modificare il comando Non in linea :
  1. Dal menu File , fare clic su Non in linea.
  2. Scegliere Invia/Ricevidal menu Strumenti e fare clic sul nome dell'account da cui si desidera inviare il messaggio.

Opzioni di invio

Per assicurarsi di aver selezionato le opzioni di invio corrette:
  1. Scegliere Opzionidal menu Strumenti .
  2. Nella scheda INVIO , fare clic per selezionare le caselle di controllo Invia messaggi immediatamente e salvare la copia dei messaggi inviati nella cartella Posta inviata .
  3. Nella scheda connessione fare clic su Cambia impostazioni di connessione Internete verificare che la connessione remota corretta o Impostazioni rete locale (LAN) partecipano nell'elenco.
  4. Fare clic su OK, fare clic su OK, aprire il messaggio nella cartella Posta in uscita e quindi fare clic su Invia.

Cartelle di posta elettronica danneggiato

Le cartelle di posta elettronica o messaggi di posta elettronica nelle cartelle potrebbero essere danneggiati. Esistono due modi per risolvere questo tipo di problema. Il primo metodo consiste nel concentrarsi solo sulla cartella Posta in uscita. Il secondo metodo consiste nel creare nuove cartelle.

╚ possibile creare una nuova cartella Posta in uscita attenendosi alla seguente procedura:
  1. Uscire da Outlook Express.
  2. Ricercare sul disco rigido per Outbox ed eliminare questo file.
  3. Riavviare Outlook Express. Posta in uscita vuota una nuova cartella viene creata automaticamente.
Se si crea una nuova identitÓ, Ŕ possibile creare nuove cartelle di posta. Dopo aver creato la nuova identitÓ, Ŕ possibile importare i vecchi messaggi di posta elettronica per la nuova identitÓ.

Creare una nuova identitÓ

  1. Dal menu File , identitÓ, quindi fare clic su Aggiungi nuova identitÓ.
  2. Digitare un nome per la nuova identitÓ e quindi fare clic su OK.

    Quando viene chiesto di passare alla nuova identitÓ, fare clic su . Outlook Express viene chiuso e riavviato con la nuova identitÓ.
  3. Seguire le istruzioni visualizzate nella connessione guidata Internet per configurare Outlook Express per la nuova identitÓ.
  4. Quando si avvia Outlook Express importazione guidata, fare clic su non importare in questo momento. ╚ possibile importare i file in un secondo momento.
  5. Creare un nuovo messaggio di posta elettronica e quindi inviare il nuovo messaggio di posta elettronica per assicurarsi che la nuova identitÓ funzioni correttamente.

Importare messaggi dalla precedente identitÓ alla nuova identitÓ

Dopo aver inviato un messaggio di posta elettronica dalla nuova identitÓ, Ŕ possibile importare i messaggi dall'identitÓ esistente:
  1. Scegliere Importadal menu File e fare clic su messaggi.
  2. In Selezionare un programma di posta elettronica per l'importazione, fare clic sulla versione di Outlook Express e quindi fare clic su Avanti.
  3. In Specificare un percorso, selezionare la vecchia identitÓ, fare clic su OKe quindi fare clic su Avanti.
  4. Fare clic su tutte le cartelle, fare clic su Avantie quindi fare clic su Fine.
Per ulteriori informazioni sull'utilizzo delle identitÓ, fare clic sul seguente numero di articolo per visualizzare l'articolo della Microsoft Knowledge Base:
209169 Come creare e utilizzare identitÓ in Outlook Express 5. x e 6.0

ProprietÓ

Identificativo articolo: 262052 - Ultima modifica: sabato 8 febbraio 2014 - Revisione: 7.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Outlook Express 6.0
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.0
Chiavi:á
kbpubtypekc kbhowto kbmt KB262052 KbMtit
Traduzione automatica articoli
IMPORTANTE: il presente articolo Ŕ stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l?obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre Ŕ perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilitÓ per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualitÓ della traduzione.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 262052
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com