Prihláste sa s kontom Microsoft
Prihláste sa alebo si vytvorte konto.
Dobrý deň,
Vyberte iné konto.
Máte viacero kont
Vyberte konto, s ktorým sa chcete prihlásiť.

Príznaky

Sa vyskytnúť niektorý z nasledujúcich problémov pri používaní Microsoft Lync v Microsoft Office 365 venované alebo ITAR:

  • Nemôžete uskutočňovať zvukové hovory.

  • Stretnete zlú kvalitu zvuku.

Príčina

Tieto problémy sa vyskytujú z dôvodu latencia siete, video alebo Audio Driver problémy s konfiguráciou alebo problémy s konfiguráciou zariadenia.

Riešenie

Existujú nástroje, ktoré môžete použiť na určenie zdroja problému. V Microsoft Lync, môžete použiť hlasové a video ukazovatele kvality určiť, ako dobre ste počuli alebo prezerať. V okne konverzácie sa zobrazia nové indikátory. Tieto indikátory vám povedia, keď sú prítomné podmienky, ktoré môžu ovplyvniť kvalitu hlasového alebo videohovoru. Tieto podmienky môžu zahŕňať nedostatočné sieťové pripojenie, pripojenie k sieti s nízkou šírkou pásma alebo nízku kvalitu zvuku z určitého zariadenia. Keď sa vyskytne zlá kvalita zvuku, kliknite na indikátor, ktorý je zvýraznený na nasledujúcom obrázku. To bude zobrazovať možné dôvody pre audio problém a bude odkaz na príslušné zdroje.alternate text

Riešenie problémov

Riešenie problémov s scenáre, v ktorom sa vyskytne zlá kvalita zvuku alebo videa v Lync Online konferencie, postupujte nasledovne:

  1. Zistite, či počítač používa káblové (priame) alebo bezdrôtové pripojenie na internet. Priame pripojenie môže vo väčšine prípadov poskytovať väčšiu šírku pásma a stabilitu. Káblové pripojenia by mali byť uprednostňovaným spôsobom pripojenia, ak sú k dispozícii káblové pripojenia. Okrem toho Zvážte vypnutie bezdrôtových antén, aby ste sa vyhli pripojeniu prostredníctvom bezdrôtového pripojenia.

  2. Zistite, či sa pripájate za proxy alebo bránou firewall. Pre najlepšie pripojenie, proxy a firewall by mali mať port 443 a porty 50000-59999 otvorené pre všetky prevádzky.

  3. Uistite sa, že audio/video zariadenie, ktoré sa používa je schválený a certifikovaný pre prácu s Lync 2010. Ďalšie informácie nájdete na nasledujúcej webovej lokalite Microsoft TechNet: periférne zariadenia USB

  4. Vyberte správne zariadenie a potom skontrolujte, či je hlasitosť nahrávania na príslušnej úrovni. Ak to chcete urobiť, kliknite na ikonu alternate text ozubeného kolieska v pravej hornej časti okna.

  5. V rozbaľovacej ponuke kliknite na položku Nástroje, kliknite na položku Možnostia potom kliknite na položku nastavenie zvukového zariadenia.

  6. Overte, či je vybraté príslušné zariadenie.

  7. Upravte jazdec mikrofónu na požadovanú úroveň hlasitosti. Hovorte na vašej obvyklej úrovni hlasu a uistite sa, že ukazovateľ nejde vyššia ako v polovici bodu.

Poznámka: Ak tieto kroky nevyriešia problém, eskalovať váš problém technickej podpory služby online spoločnosti Microsoft podľa podmienok vašej organizácie technickej podpory dohody s Microsoft.

Stupňovanie

Eskalovať scenáre, v ktorom sa vyskytne zlá kvalita zvuku alebo videa v Lync Online konferencie, postupujte nasledovne:

  1. Zistite, ako je pripojený každý účastník hovoru. Sú napríklad prepojené prostredníctvom verejnej telefónnej siete (PSTN), sieťového pripojenia, ktoré zahŕňa bezdrôtovú, virtuálnu súkromnú sieť (VPN) alebo priamym (káblovým) pripojením?

  2. Získať súbory denníka, ktoré dokumentujú problém od každého účastníka okrem volajúcich, ktorí používajú PSTN alebo mobilné telefóny.

  3. Skontrolujte správnosť nastavenia brány firewall pre každého účastníka.

  4. Určiť, ako často sa problém vyskytuje.

  5. Aké chybové hlásenie je uvedené? Ak môžete urobiť, zobrazí sa obrazovka chybového hlásenia.

  6. Určiť, či problém nastane v určitom čase dňa. Ak je odpoveď "áno", dokument, v akom čase sa problém vyskytuje.

  7. Obráťte sa na technickú podporu spoločnosti Microsoft Online služby online odoslania alebo telefonicky.

Potrebujete ďalšiu pomoc?

Chcete ďalšie možnosti?

Môžete preskúmať výhody predplatného, prehľadávať školiace kurzy, naučiť sa zabezpečiť svoje zariadenie a ešte oveľa viac.

Komunity pomôžu s kladením otázok a odpovedaním na ne, s poskytovaním pripomienok a so získavaním informácií od odborníkov s bohatými znalosťami.

Boli tieto informácie užitočné?

Aká je podľa vás jazyková kvalita textu?
Čo sa vám páčilo, prípadne čo nie?
Stlačením tlačidla Odoslať sa vaše pripomienky použijú na zlepšenie produktov a služieb spoločnosti Microsoft. Váš správca IT bude môcť tieto údaje zhromažďovať. Vyhlásenie o ochrane osobných údajov.

Ďakujeme za vaše pripomienky!

×