Forefront Online Protection for Exchange 環境で、スパムメッセージが Outlook/Outlook Web Appの迷惑メールフォルダーに移動されない

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文書番号: 2627433 - 対象製品

アップグレード前後、どちらの Office 365 を使用しているか確認するには、以下の Microsoft Web サイトを参照してください。
Am I using Office 365 after the service upgrade?
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現象

Forefront Online Protection for Exchange (FOPE) 環境で Microsoft Outlook または Outlook Web App を使用している場合に、スパム電子メール メッセージが [迷惑メール] フォルダーに正常にリダイレクトされません。

原因

この問題は、FOPE でスパムのフィルターの設定が正しく構成されていない場合に発生します。

解決方法

この問題を解決するには、FOPE の迷惑メール処理の設定を構成します。次の手順を実行します。
  1. FOPE 管理センターにサインインします。
  2. [管理]タブをクリックします。
  3. [ドメイン]タブをクリックします。
  4. 設定を行うドメイン名をクリックします。

    注 複数ドメインに設定を行う場合は、ドメインごとに行います。
  5. [サービス設定] ボックスで、[スパム操作] の横にある [編集] をクリックします。
  6. [X-ヘッダを追加する] を選択し、以下のいずれかを行います。
    • Microsoft Office 365 ユーザーには、「X-FOSE-spam」 と入力します。
    • スタンドアロン FOPE ユーザーには、オンプレミスサーバーの Spam Confidence Level (SCL) スコアを調整します。SCL スコアの調整法については、次の Microsoft ウェブサイトを参照してください。
  7. [保存] をクリックします。
この手順を行った後、スパムメッセージは Outlook の「迷惑メール」フォルダーに移動されるようになります。

Outlook Web App

Outlook Web App を使用している場合は、[自動的に目枠メールを処理する]オプションが選択されていることを確認してください。[自動的に目枠メールを処理する]オプションを構成するには、次の手順を行います。
  1. Outlook Web App にサインインします。
  2. [オプション] をクリックし、 [すべてのオプションを参照] をクリックしてください。
  3. [ブロックまたは許可]、[迷惑メール][自動的に目枠メールを処理する][保存] の順にクリックします。

詳細

追加情報が必要な場合は Office 365 コミュニティ Web サイトを参照してください。

プロパティ

文書番号: 2627433 - 最終更新日: 2013年2月27日 - リビジョン: 9.0
この資料は以下の製品について記述したものです。
  • Microsoft Office 365 for enterprises
  • Microsoft Office 365 for small businesses
  • Microsoft Forefront Online Protection for Exchange
  • Microsoft Office 365 for education
  • Microsoft Exchange Online
キーワード:?
o365 KB2627433
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