垃圾電子郵件訊息不會重新導向至 Outlook 或 Outlook Web App Forefront 線上為了保護 Exchange 環境中的 [垃圾郵件] 資料夾

文章翻譯 文章翻譯
文章編號: 2627433 - 檢視此文章適用的產品。

無法確定您使用的是何種版本的 Office 365 嗎?前往下列 Microsoft 網站:
服務升級後我使用的是Office 365嗎?
全部展開 | 全部摺疊

問題

您使用 Outlook 或 Outlook Web App Microsoft Forefront 的網路保護 Exchange (FOPE) 的環境。不過,垃圾郵件的電子郵件訊息不是重新導向到 [垃圾郵件] 資料夾如預期般運作。

原因

如果 FOPE 裡,均不正確地設定垃圾郵件篩選] 設定,就會發生這個問題。

方案

若要解決這個問題,請將垃圾郵件動作設定在 FOPE 中。若要這樣做,請依照下列步驟執行:
  1. 登入到 FOPE 管理中心。
  2. 按一下 [管理] 索引標籤。
  3. 按一下 [網域] 索引標籤。
  4. 按一下想要套用設定的網域名稱。

    附註如果您有一個以上的網域,將設定套用至每個網域。
  5. 服務設定] 方塊中,按一下 [垃圾郵件動作] 旁的 [編輯]。
  6. 選取 [新增 X 標頭,然後執行下列其中一項:
    • 對於 Microsoft Office 365 預先升級的使用者,請輸入X FOSE 垃圾郵件
    • 對於獨立 FOPE 使用者而言,調整 [垃圾郵件信賴等級 (SCL) 分數先伺服器中。如需有關如何調整 SCL 得分的詳細資訊,請前往下列 Microsoft 網站:
  7. 按一下 [儲存]。
當您執行此程序之後,垃圾郵件的電子郵件訊息將會被重新導向到在 Outlook 中的 [垃圾郵件] 資料夾。

Outlook Web App

如果您使用 Outlook Web App,請確定已選取 [自動篩選垃圾電郵] 選項。若要設定 [自動篩選垃圾電郵] 選項,請依照下列步驟執行:

  1. Outlook Web App 到登入。
  2. 按一下 [選項],然後按一下 [看到所有的選項。
  3. 按一下 [封鎖] 或 [允許],按一下 [垃圾郵件,按一下 [自動篩選垃圾郵件,然後按一下儲存。
還是需要協助嗎?請移至 Office 365 網路社群 網站。

屬性

文章編號: 2627433 - 上次校閱: 2013年6月15日 - 版次: 33.0
這篇文章中的資訊適用於:
  • Microsoft Office 365 for enterprises (pre-upgrade)
  • Microsoft Office 365 for education? (pre-upgrade)
  • Microsoft Exchange Online
關鍵字:?
vkbportal225 o365 o365a o365e o365062011 pre-upgrade kbmt KB2627433 KbMtzh
機器翻譯
請注意--重要:本文是以 Microsoft 機器翻譯軟體翻譯而成,且可能由 Microsoft Community 利用 Community Translation Framework技術或人工進行事後編修。翻譯過程並無專業譯者參與。Microsoft 同時提供使用者人為翻譯、機器翻譯及社群編修後的機器翻譯三種版本的文章,讓使用者可以依其使用語言使用知識庫中的所有文章。但是,所有翻譯文章都可能不盡完美,內容都可能出現詞彙、語意或文法上的錯誤。就翻譯內容之不正確或錯誤,或客戶因使用翻譯內容所產生的任何損害,微軟不負擔任何責任。Microsoft將依合理的商業努力不斷地更新機器翻譯軟體和工具,以期能為使用者提供更好的服務。
按一下這裡查看此文章的英文版本:2627433
Microsoft及(或)其供應商不就任何在本伺服器上發表的文字資料及其相關圖表資訊的恰當性作任何承諾。所有文字資料及其相關圖表均以「現狀」供應,不負任何擔保責任。Microsoft及(或)其供應商謹此聲明,不負任何對與此資訊有關之擔保責任,包括關於適售性、適用於某一特定用途、權利或不侵權的明示或默示擔保責任。Microsoft及(或)其供應商無論如何不對因或與使用本伺服器上資訊或與資訊的實行有關而引起的契約、過失或其他侵權行為之訴訟中的特別的、間接的、衍生性的損害或任何因使用而喪失所導致的之損害、資料或利潤負任何責任。

提供意見

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com