リッチ クライアント アプリケーションを使用して Office 365 に接続する際、"アクセス拒否" エラーが表示される、または繰り返し資格情報の入力を求められる

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文書番号: 2630976 - 対象製品
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現象

リッチ クライアント アプリケーション (Microsoft Outlook、Microsoft Lync など) から Microsoft Office 365 リソースにアクセスすると、以下のいずれかの現象が発生します。
  • 繰り返し資格情報の入力を求められる
  • 次のエラーが表示される
    ”アクセス拒否”

原因

この動作は、ユーザーの Office 365 パスワードが失効している場合に発生します。ユーザーのパスワードが失効した場合、Office 365 リソースへのアクセスは即座に制限されます。リッチ クライアントの認証に関しては、詳細な説明なくアクセス変更が起こります。これは、パスワードの失効通知や再設定を行う機能がリッチ クライアント アプリケーションにないためです。

解決方法

この問題を修正するには、以下の手順に従いユーザーのパスワードを再設定します。
  1. Web ブラウザで Office 365 ポータル(http://portal.microsoftonline.com) を開き、ユーザーの失効した資格情報でサインインします。
  2. ユーザーの新たな Office 365 パスワードを入力するよう求められます。パスワードは、Office 365 のパスワード条件を満たすようにします。

参照資料

関連する問題については、Microsoft Knowledge Base 資料を参照してください。
  • 2637629 : Office 365 リッチ クライアントの認証を制限するコンピューターの問題をトラブルシューティングする方法
  • 2461628 : フェデレーション ユーザーが Office 365 にサインインする際、資格情報の入力を繰り返し求められる
追加情報が必要な場合は Office 365 コミュニティ Web サイトを参照してください。
注意 : これは、マイクロソフトのサポート組織内で直接作成された "緊急公開" の資料です。 この資料には、確認中の問題に関する現状ベースの情報が記載されています。 情報提供のスピードを優先するため、資料には誤植が含まれる可能性があり、予告なしに随時改定される場合があります。 その他の考慮事項については、使用条件を参照してください。

プロパティ

文書番号: 2630976 - 最終更新日: 2014年6月27日 - リビジョン: 17.0
この資料は以下の製品について記述したものです。
  • Microsoft Office 365 for enterprises (pre-upgrade)
  • Microsoft Office 365 for small businesses? (pre-upgrade)
  • Microsoft Office 365 for education? (pre-upgrade)
  • Microsoft Office 365
  • Office 365 User and Domain Management
キーワード:?
o365 o365a o365e o365p o365022013 after upgrade o365062011 pre-upgrade o365m KB2630976
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