Erreur lorsque vous essayez d'installer l'outil de synchronisation de Windows Azure Active Directory: « l'utilisateur actuel n'est pas membre de Microsoft Identity Lifecycle Management (ILM) Admin Group »

Numéro d'article: 2633260 - Voir les produits auxquels s'applique cet article
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PROBLÈME

Lorsque vous essayez d'installer l'outil de synchronisation de Windows Azure Active Directory pour Microsoft Office 365, le message d'erreur suivant s'affiche :

L'utilisateur actuel n'est pas membre de Microsoft Identity Lifecycle Management (ILM) Admin Group.

CAUSE

Ce problème se produit si l'installation de la voulons qu'outil de synchronisation d'annuaire est terminée ou si le compte d'utilisateur que vous avez utilisé pour ouvrir une session sur l'ordinateur ne dispose pas des autorisations suffisantes pour ouvrir ou pour effectuer des tâches dans Microsoft Identity Lifecycle Manager (ILM).

SOLUTION

Pour résoudre ce problème, procédez comme suit :
  1. Cliquez sur Démarrer, avec le bouton droit Ordinateur, puis cliquez sur Gérer.
  2. Sous Gestion de l'ordinateur, développez Utilisateurs et groupes locaux, puis développez Groupes.
  3. Assurez-vous que le groupe MIISAdmins existe. Si le groupe est manquant, créez un groupe nommé MIISAdmins.
  4. Ajouter vous-même au groupe.
  5. Fermez la session sur l'ordinateur et puis ouvrez une session pour établir la nouvelle appartenance de groupe dans le jeton d'accès.
  6. Réinstallez l'outil de synchronisation d'annuaire.

PLUS D'INFORMATIONS

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Propriétés

Numéro d'article: 2633260 - Dernière mise à jour: mardi 5 mars 2013 - Version: 7.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office 365 for enterprises (pre-upgrade)
  • Microsoft Office 365 for education  (pre-upgrade)
  • Microsoft Office 365 Enterprise preview
  • Windows Azure Active Directory
Mots-clés : 
o365 o365a o365e o365062011 pre-upgrade o365022013 after upgrade o365m kbmt KB2633260 KbMtfr
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