Si ricevono messaggi di posta elettronica falsificati anche se SPF record di posta indesiderata sono attivate le opzioni di filtro in Forefront Online Protection per Exchange

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Sintomi

Si attiva la posta indesiderata di record Sender Policy Framework (SPF) filtro opzioni in Microsoft Forefront Online Protection for Exchange (FOPE). Tuttavia, ancora ricevere i messaggi di posta elettronica falsificato.

Cause

Questo problema si verifica se il mittente del messaggio di posta elettronica di spoofing è un membro dell'elenco dei mittenti sicuri è stato caricato tramite strumento di sincronizzazione di Directory di FOPE (DST).

Risoluzione

Per risolvere il problema, attenersi alla seguente procedura:
  1. Ottenere una copia del messaggio di posta elettronica ingannevoli che ha effettuato la chiamata tramite il filtro posta indesiderata. A tale scopo, eseguire un'analisi di registro non elaborati.
  2. Eseguire una traccia di messaggi per il messaggio di posta elettronica. Per ulteriori informazioni su come eseguire una traccia di messaggi, visitare il seguente sito Web Microsoft:
    Come eseguire una traccia di messaggi
  3. Se il valore del DI campo la disposizione è SF, il mittente del messaggio di posta elettronica viene contrassegnato come mittente attendibile. Rimuovere il mittente nell'elenco Mittenti attendibili.

Proprietà

Identificativo articolo: 2634659 - Ultima modifica: venerdì 14 giugno 2013 - Revisione: 5.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Forefront Online Protection for Exchange
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