Mensagem de erro "Ocorreu um erro de sincronização entre o ambiente do Active Directory e o serviço de arquivo hospedado" no Exchange Hosted arquivo

Traduções de Artigos Traduções de Artigos
Artigo: 2635303 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Sintomas

Recebe a seguinte mensagem de erro no Microsoft Exchange hospedado arquivo (EHA):
Ocorreu um erro de sincronização entre o ambiente do Active Directory e o serviço de arquivo alojado. Não foi possível concluir o processo de sincronização do arquivo hospedado porque a ferramenta de sincronização do arquivo hospedado encontrou os seguintes problemas:
Erro de es de alias:
ID de utilizador do arquivo
Fabrikam.com
GUID de objecto do AD
(xxxxxxx-xxxx-xxxx-xxxx-xxxxxxxxxxxx)
Endereços de Proxy do AD:
emailuser@contoso.com

Adicione outro endereço de correio electrónico de proxy para o objecto do Active Directory que corresponda a ID de utilizador de arquivo hospedado acima.

Causa

Este problema ocorre porque o emailuserutilizador que é mencionado na mensagem de erro está associado à conta arquivada e tem o mesmo GUID de objecto serviços de domínio de directório Active (AD DS). No entanto, o nome da conta que é utilizado para o ID de utilizador do arquivo (ID de início de sessão) não está definido como um alias para oemailuserobjecto de utilizador. Por conseguinte, é detectado um erro de correspondência. Por exemplo, AD DS tem a1 e b1, Considerando que a base de dados do arquivo c1 e b1.

Resolução

Para resolver este problema, adicione o alias do ID de utilizador do arquivo do AD DS.

Propriedades

Artigo: 2635303 - Última revisão: 17 de junho de 2013 - Revisão: 4.0
A informação contida neste artigo aplica-se a:
  • Microsoft Forefront Online Protection for Exchange
  • Microsoft Exchange Hosted Archive
Palavras-chave: 
vkbportal225 vkbportal237 kbmt KB2635303 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 2635303

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com