Błąd: "jeszcze nie wykonanie skanowania komputera przez pewien czas. To mogłoby zagrozić komputera"podczas otwierania programu Microsoft Security Essentials.

Tłumaczenia artykułów Tłumaczenia artykułów
Numer ID artykułu: 2635869 - Zobacz jakich produktów dotyczą zawarte w tym artykule porady.
Rozwiń wszystko | Zwiń wszystko

Symptomy

Podczas uruchamiania programu Microsoft Security Essentials zgłaszany następujący błąd: skanowanie nie był uruchamiany na komputerze przez pewien czas. To mogłoby zagrożenie komputera.

Przyczyna

Ten błąd pojawia się w wyniku trzeciej anti-virus systemu oczyszczarki produkty i/lub sprzecznych z Microsoft Security Essentials.

Rozwiązanie

Aby rozwiązać ten problem, wykonaj poniższe kroki. Jeśli pierwsza metoda nie rozwiąże problemu, przejdź do następnej metody:

Metoda 1: Aktualizacja programu CCleaner

Uwaga: Jeśli nie używasz programu CCleaner na komputerze, przejdź do metody 2.
  1. Otwórz Programu CCleaner.
  2. Kliknij przycisk Ustawienia aplikacji, następnie usuń zaznaczenie pola wyboru MSE ochrony przed złośliwym oprogramowaniem pole.
  3. Kliknij przycisk OK.
  4. Otwórz Microsoft Security Essentials.
  5. Kliknij przycisk Aktualizacja TAB, a następnie kliknij przycisk Aktualizacja.
  6. Po zakończeniu aktualizacji, kliknij przycisk Strona główna TAB, a następnie kliknij przycisk Skanuj teraz.
Uwaga: Zaleca się używać tylko jednego programu antywirusowego w czasie, co, używając wielu programów może spowodować konflikt między sobą, a zatem narażają komputer na ryzyko.
Metoda 2: Odinstaluj wszystkie pozostałe programy antywirusowe lub system oczyszczarki produkty
Uwaga:Nawet jeśli odinstalowanie oprogramowania antywirusowego lub systemu program oczyszczarki nadal mogą opuścić za niektóre resztkami w rejestrze. Aby całkowicie usunąć program oczyszczarki anti-virus lub system z komputera, skontaktuj się z producentem tego programu dla czynności, jak to zrobić. Aby uzyskać listę producentów oprogramowania antywirusowego odwiedź:http://www.microsoft.com/Windows/antivirus-partners/Windows-7.aspx
  1. Kliknij przycisk Start, kliknij przycisk W Panelu sterowania.
  2. Kliknij przycisk Odinstalowywanie programu.
  3. Przewiń listę, dopóki nie możesz znaleźć programu antywirusowego, kliknij go, a następnie kliknij Odinstalowywanie.
  4. Po ukończeniu dezinstalacji Microsoft Security Essentials.
  5. Kliknij przycisk Aktualizacja TAB, a następnie kliknij przycisk Aktualizacja.
  6. Po zakończeniu aktualizacji, kliknij przycisk Strona główna TAB, a następnie kliknij przycisk Skanuj teraz.


Więcej informacji

Aby uzyskać więcej informacji na temat programu Microsoft Security Essentials odwiedź: http://Windows.microsoft.com/en-us/Windows/Products/Security-Essentials

Informacje na temat planowania skanowania z Essentails zabezpieczeń firmy Microsoft odwiedź witrynę: http://Windows.microsoft.com/en-us/Windows/Getting-Started-with-Security-Essentials

Właściwości

Numer ID artykułu: 2635869 - Ostatnia weryfikacja: 7 listopada 2011 - Weryfikacja: 1.0
Informacje zawarte w tym artykule dotyczą:
  • Microsoft® Security Essentials
Słowa kluczowe: 
kbmt KB2635869 KbMtpl
Przetłumaczone maszynowo
WAŻNE: Ten artykuł nie został przetłumaczony przez człowieka, tylko przez oprogramowanie do tłumaczenia maszynowego firmy Microsoft. Firma Microsoft oferuje zarówno artykuły tłumaczone przez ludzi, jak i artykuły tłumaczone maszynowo, dzięki czemu każdy użytkownik może uzyskać dostęp do całej zawartości bazy wiedzy Knowledge Base we własnym języku. Prosimy jednak pamiętać, że artykuły przetłumaczone maszynowo nie zawsze są doskonałe. Mogą zawierać błędy słownictwa, składni i gramatyki, przypominające błędy robione przez osoby, dla których język użytkownika nie jest językiem ojczystym. Firma Microsoft nie odpowiada za wszelkie nieścisłości, błędy lub szkody spowodowane nieprawidłowym tłumaczeniem zawartości oraz za wykorzystanie tej zawartości przez klientów. Oprogramowanie do tłumaczenia maszynowego jest często aktualizowane przez firmę Microsoft.
Anglojęzyczna wersja tego artykułu to:2635869

Przekaż opinię

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com