"80004005-501-4B9-560" denníky chýb synchronizácie v priečinku programu Outlook synchronizácie

Preklady článku Preklady článku
ID článku: 2637470 - Zobraziť produkty, ktorých sa tento článok týka.
Rozbaliť všetko | Zbaliť všetko

PRIZNAKY

Ak používate program Microsoft Outlook sa pripojiť k poštovej schránke programu Microsoft Exchange Server 2010, mnoho denníky chýb synchronizácie sú generované synchronizácie priečinkov v programe Outlook. K tomuto správaniu dochádza po Outlook sa pokúša Synchronizácia formulárov s serveru veřejné složky. Podrobné informácie v denníku nasledovnému:

11: 56: 54 Synchronizácia formulárov
11: 56: 54 Preberá sa zo servera „serveru veřejné složky"
11: 56: 54 Chyba synchronizuje sa priečinok
11: 56: 54 [80004005-501-4B9-560]
11: 56: 54 Operace klienta se nezdařila.
11: 56: 54 Ukladaciemu priestoru servera Exchange Microsoft
11: 56: 54 Pre viac informácií o tomto neúspechu kliknite na adresu URL níže:
11: 56: 54 http://www.microsoft.com/support/prodredirect/outlook2000_us.asp?err=80004005-501-4b9-560
11: 56: 54 Hotovo

Okrem toho v stavovom riadku programu Outlook 2010 zobrazuje iba oznámenie "tento priečinok je až do dnešného dňa". V stavovom riadku sa nikdy nemení zobrazíte "všetky priečinky sú až do dnešného dňa."

PRICINA

Toto je známy problém v programe Microsoft Exchange Server 2010. Vyskytol sa problém Synchronizácia formulárov v knižnici organizačných formulárov. Tento problém zabraňuje používateľom prístup k formulárov keď užívatelia sú v režime offline. Neexistuje žiadny účinok na užívateľov, ktorí nepoužívajú organizačných formulárov.

RIESENIE

Ak chcete vyriešiť tento problém, nainštalujte nasledovné kumulatívna:
2685289 Popis Update Rollup 3 pre Exchange Server 2010 Service Pack 2

DALSIE INFORMACIE

Ak chcete vyhľadať Synchronizácie priečinok programu Microsoft Outlook, postupujte nasledovne:

  1. V dolnej časti navigačnej tably, kliknite na tlačidlo Zoznam priečinkov alebo stlačte klávesy CTRL + 6.
  2. Kliknite na priečinok synchronizácie.

Vlastnosti

ID článku: 2637470 - Posledná kontrola: 31. mája 2012 - Revízia: 3.0
Informácie v tomto článku sa týkajú nasledujúcich produktov:
  • Microsoft Office Outlook 2003
  • Microsoft Office Outlook 2007
  • Microsoft Outlook 2010
Kľúčové slová: 
vkbportal226 kbmt KB2637470 KbMtsk
Strojovo preložené
DÔLEŽITÉ: Tento článok bol preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft, nie prekladateľom. Spoločnosť Microsoft ponúka články preložené prekladateľmi aj strojovo preložené články, vďaka čomu máte možnosť prístupu ku všetkým článkom databázy Knowledge Base vo svojom jazyku. Strojovo preložený článok však nie je vždy perfektný. Môže obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky, podobne ako cudzinec môže robiť chyby, keď rozpráva vašim jazykom. Spoločnosť Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené akýmkoľvek nepresným prekladom obsahu alebo jeho použitím zo strany zákazníkov. Spoločnosť Microsoft softvér na strojový preklad pravidelne aktualizuje.
Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem: 2637470

Odošlite odozvu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com