Outlook 2010에서 정상적으로 발송한 메일이 보낸 편지함에 없음 [Step by Step]

기술 자료: 2637635 - 이 문서가 적용되는 제품 보기.
모두 확대 | 모두 축소

현상

Outlook 2010에서 메일이 정상적으로 발송되었지만 보낸 편지함을 확인하면 발송한 메일이 없습니다.


원인

사용하고 있는 전자 메일 계정의 메시지 배달 위치와 기본값으로 설정된 데이터 파일 위치가 다르기 때문에 발생할 수 있습니다.?


해결 방법

사용하고 있는 전자 메일 계정의 메시지 배달 위치를 데이터 파일의 기본값으로 설정하면 문제를 해결할 수 있습니다.
  1. Outlook 2010을 실행한 후 [파일], [계정 설정], [계정 설정]을 차례대로 클릭하세요.

    그림 축소그림 확대
    2637672


  2. 계정 설정 화면의 전자 메일 탭에서 사용하는 계정의 메시지가 배달되는 데이터 파일 위치를 확인하세요.

    그림 축소그림 확대
    2637673


  3. 계정 설정 화면에서 [데이터 파일]을 클릭하고 이전에 확인한 데이터 파일을 선택한 후?[기본값으로 설정]을 클릭하세요.

    그림 축소그림 확대
    2637674


  4. Outlook을 다시 시작하고 보낸 편지함을 확인하여 문제가 해결되었는지 확인해 보세요.

의견 보내기

표 축소표 확대
그림 축소그림 확대
의견 보내기

Microsoft 고객지원 사이트에서는 고객님의 소리를 귀담아 듣습니다. 아래 의견 보내기로 소중한 의견 보내주시기 바랍니다.

속성

기술 자료: 2637635 - 마지막 검토: 2014년 5월 26일 월요일 - 수정: 3.3
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Outlook 2010
키워드:?
kbstepbystep kbtshoot KB2637635

피드백 보내기

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com