Outlook 2010 oder Outlook 2013 reagiert nicht, hängt, friert ein oder funktioniert nicht mehr

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 2652320 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

Sie erhalten die Fehlermeldung "Outlook reagiert nicht", oder Outlook hängt, stürzt ab oder reagiert nicht beim Öffnen einer Datei, Bearbeiten oder Senden von Nachrichten.

Ursache

Wenn Outlook hängt, einfriert oder nicht mehr reagiert, kann einer oder mehrere der folgenden Gründe vorliegen:

  • Dieses Problem kann auftreten, wenn Sie nicht die neuesten Updates installiert haben.
  • Outlook wird möglicherweise von einem anderen Prozess verwendet.
  • Ein zuvor installiertes add-in kann Outlook beeinträchtigen.
  • Ihr Postfach ist möglicherweise zu groß.
  • Möglicherweise müssen Sie Ihre Office-Programme reparieren.
  • Outlook-Datendateien sind möglicherweise fehlerhaft oder beschädigt worden.
  • Antivirensoftware ist möglicherweise veraltet oder in Konflikt mit Outlook.
  • Ihr Benutzerprofil ist möglicherweise beschädigt.
  • Ein anderes Programm steht möglicherweise in Konflikt mit Outlook.

Lösung:


Befolgen Sie die bereitgestellten Methoden in diesem Artikel der Reihe nach. Wenn Sie zuvor eine der folgenden Methoden versucht haben und das Problem dadurch nicht behoben wurde, fahren Sie mit einer anderen Methode aus dieser Liste fort:

Methode 1: Installieren Sie die neuesten updates

Klicken Sie hier, um Informationen zum Installieren der neuesten Updates anzuzeigen.

Methode 2: Überprüfen Sie, ob Outlook nicht von einem anderen Prozess verwendet wird

Klicken Sie auf Hier ist zum Anzeigen von Informationen auf wie Stellen Sie sicher, dass Outlook nicht von einem anderen Prozess verwendet.

Methode 3: Überprüfen Sie mögliche Probleme mit Add-ins

Klicken Sie hier, um Informationen zum Suchen von Add-In-Problemen anzuzeigen.

Methode 4: Überprüfen Sie, ob Ihr Postfach zu groß ist

Klicken Sie hier, um Informationen zum Verringern der Postfachgröße anzuzeigen.

Methode 5: Reparieren Sie Ihre Office-Programme

Klicken Sie hier, um Informationen darüber anzuzeigen, wie Sie Office-Programme reparieren können.

Methode 6: Reparieren Sie Ihre Outlook-Datendateien

Klicken Sie hier, um Informationen zum Reparieren der Outlook-Datendatei anzuzeigen.

Methode 7: Überprüfen Sie, ob Ihre Antivirensoftware auf dem neuesten Stand oder in Konflikt mit Outlook ist

Klicken Sie hier, um Informationen darüber zu erhalten, wie Sie auf Konflikte überprüfen oder ermitteln können, ob die Antivirensoftware auf dem neuesten Stand ist.

Methode 8: Erstellen Sie ein neues Benutzerprofil in Outlook

Klicken Sie hier, um Informationen zum Erstellen eines neuen Benutzerprofils zu erhalten.

Erweiterte Problembehandlung

Dieser Abschnitt richtet sich an fortgeschrittene Computerbenutzer. Es werden zwei Methoden vorgestellt, die dazu beitragen, Ihr Problem zu beheben. Wenn Sie mit der erweiterten Problembehandlung nicht vertraut sind, fahren Sie mit dem Abschnitt Weitere Informationen fort.

Methode 1: Führen Sie einen benutzerdefinierten Systemstart aus, um festzustellen, ob ein anderes Programm in Konflikt mit Outlook ist

Klicken Sie hier, um Informationen darüber anzuzeigen, wie Sie einen benutzerdefinierten Systemstart ausführen.

Methode 2: Erstellen eines neuen Benutzerprofils in Windows

Klicken Sie hier, um Informationen über das Erstellen eines neuen Benutzerprofils in Windows angezeigt.

Weitere Informationen

Wenn die Informationen in diesem Knowledge Base-Artikel nicht beheben Sie das Problem in Outlook 2010 oder Outlook 2013 geholfen haben, wählen Sie eine der folgenden Optionen aus:

Eigenschaften

Artikel-ID: 2652320 - Geändert am: Montag, 21. Oktober 2013 - Version: 35.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook 2013
  • Microsoft Outlook 2010
  • Microsoft Outlook 2010 with Business Contact Manager
Keywords: 
consumeroff2010track kbcip kbmt KB2652320 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 2652320
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com