Outlook 2010 o Outlook 2013 no responde, se bloquea o deja de funcionar

Id. de artículo: 2652320 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Resumen

Recibirá un error de "Outlook no responde", o Outlook se bloquea, se bloquea o deja de funcionar al abrir un archivo o enviar correo.

Causa

Problemas con francesa de Outlook, la inmovilización o no responde puede ocurrir por uno o varios de los siguientes motivos:

  • Este problema puede ocurrir si no ha instalado las actualizaciones más recientes.
  • Outlook puede estar en uso por otro proceso.
  • Un complemento instalado previamente puede estar interfiriendo con Outlook.
  • Su buzón de correo puede ser demasiado grande.
  • Debe reparar los programas de Office.
  • Los archivos de datos de Outlook se han dañado.
  • El software antivirus puede estar obsoleto o en conflicto con Outlook.
  • Su perfil de usuario haya quedado dañado.
  • Otro programa puede estar en conflicto con Outlook.

Resolución


Siga los métodos proporcionados en este artículo en orden. Si previamente ha probado uno de estos métodos y no le ha ayudado, ir a otro método rápidamente desde esta lista:

Método 1: Instalar las actualizaciones más recientes

Haga clic aquí para mostrar información acerca de cómo instalar las actualizaciones más recientes.

Método 2: Comprobar para asegurarse de que Outlook no está en uso por otro proceso

Haga clic en aquí para mostrar información sobre cómo asegurarse de que Outlook no está en uso por otro proceso.

Método 3: Investigue posibles problemas con los componentes

Haga clic aquí para mostrar información acerca de cómo buscar problemas de complemento.

Método 4: Compruebe si su buzón de correo es demasiado grande

Haga clic aquí para mostrar información acerca de cómo reducir el tamaño del buzón.

Método 5: Reparar los programas de Office

Haga clic aquí para mostrar información sobre cómo reparar programas de Office.

Método 6: Reparar los archivos de datos de Outlook

Haga clic aquí para mostrar información acerca de cómo reparar el archivo de datos de Outlook.

Método 7: Compruebe si su software antivirus está actualizado o en conflicto con Outlook

Haga clic aquí para mostrar información sobre cómo puede ver los conflictos o si el software antivirus está actualizado.

Método de 8: Crear un nuevo perfil de usuario en Outlook

Haga clic aquí para obtener información acerca de cómo crear un nuevo perfil de usuario.

Solución de problemas avanzada

En esta sección está destinada a los usuarios de equipos más avanzados. Se presentan dos métodos que puede ayudarle a resolver su problema. Si no se está familiarizado con la solución avanzada de problemas, vaya a la sección Más información .

Método 1: Realizar un inicio selectivo para determinar si otro programa está en conflicto con Outlook

Haga clic aquí para mostrar información acerca de cómo realizar un inicio selectivo.

Método 2: Crear un nuevo perfil de usuario de Windows

Haga clic aquí para mostrar información acerca de cómo crear un nuevo perfil de usuario de Windows.

Más información

Si la información de este artículo de knowledge base no le ha ayudado resolver su problema en Outlook 2010 o 2013 de Outlook, seleccione una de las siguientes opciones:

Propiedades

Id. de artículo: 2652320 - Última revisión: lunes, 20 de mayo de 2013 - Versión: 21.0
La información de este artículo se refiere a:
  • Microsoft Outlook 2013
  • Microsoft Outlook 2010
  • Microsoft Outlook 2010 with Business Contact Manager
Palabras clave: 
consumeroff2010track kbcip kbmt KB2652320 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2652320

Enviar comentarios