Outlook 2010 eller Outlook 2013 svarar inte, hänger sig, låser sig eller upphör att fungera

Artikelöversättning Artikelöversättning
Artikel-id: 2652320 - Visa produkter som artikeln gäller.
Visa alla | Dölj alla

På den här sidan

Sammanfattning

Felmeddelandet "Outlook svarar inte" visas eller så hänger sig eller låser sig Outlook när en fil öppnas eller e-post skickas.

Orsak

Problem med att Outlook hänger sig, låser sig eller inte svarar kan bero på ett eller flera av följande skäl:

  • Det här problemet kan uppstå om du inte har installerat de senaste uppdateringarna.
  • Outlook kan användas av en annan process.
  • Ett tilläggsprogram som installerats tidigare kan störa Outlook.
  • Postlådan kan vara för stor.
  • Du måste kanske reparera Office-programmen.  
  • Outlook-datafilerna kan ha skadats.
  • Antivirusprogram kan vara inaktuella eller orsaka konflikter med Outlook.
  • Din användarprofil kan ha skadats.
  • Antivirusprogram kan orsaka konflikter med Outlook.

Lösning


Följ metoderna som anges i artikeln i tur och ordning. Om du har testat någon av de här metoderna tidigare och den inte hjälpte går du till en annan metod i den här listan:

Metod 1: Installera de senaste uppdateringarna

Klicka här för att visa information om hur du installerar de senaste uppdateringarna.

Metod 2: Kontrollera att inte Outlook används av en annan process

Klicka här för att visa information om hur du kontrollerar att inte Outlook används av en annan process.

Metod 3: Undersök möjliga problem med tilläggsprogram

Klicka här för att visa information om hur du söker efter problem med tilläggsprogram.

Metod 4: Kontrollera om postlådan är för stor

Klicka här och visa information om hur du minskar postlådans storlek.

Metod 5: Reparera Office-program

Klicka här och visa information om hur du reparerar Office-program.

Metod 6: Reparera Outlook-datafiler

Klicka här för information om hur du kan reparera Office-datafiler.

Metod 7: Kontrollera om antivirusprogrammet är uppdaterat eller orsakar en konflikt med Outlook

Klicka här för information om hur du kan söka efter konflikter eller kontrollera om antivirusprogrammet är uppdaterat.

Metod 8: Skapa en ny användarprofil i Outlook

Klicka här för information om hur du skapar en ny användarprofil.

Avancerad felsökning

Det här avsnittet är avsett för avancerade datoranvändare. Två metoder presenteras som kan hjälpa dig att lösa problemet. Om du helst inte använder avancerade metoder går du till avsnittet ?Mer information?.

Metod 1: Utför en Selektiv start för att avgöra om något annat problem orsaker en konflikt med Outlook

Klicka här för information om hur du utför en selektiv start.

Metod 2: Skapa en ny Windows-användarprofil

Klicka här för att visa information om hur du skapar en ny Windows-användarprofil.

Mer Information

Om informationen i Knowledge Base-artikeln inte var till hjälp för att lösa problemet i Outlook 2010 eller Outlook 2013 väljer du något av följande alternativ:

Egenskaper

Artikel-id: 2652320 - Senaste granskning: den 30 augusti 2013 - Revision: 8.0
Informationen i denna artikel gäller:
  • Microsoft Outlook 2013
  • Microsoft Outlook 2010
  • Microsoft Outlook 2010 with Business Contact Manager
Nyckelord: 
consumeroff2010track kbcip KB2652320

Ge feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com