POP3 사서함 Microsoft Exchange 커넥터 숨은 참조 지원하지 않습니다.

기술 자료 번역 기술 자료 번역
기술 자료: 265739 - 이 문서가 적용되는 제품 보기.
모두 확대 | 모두 축소

현상

숨은 참조 상자에 지정된 받는 사람 계정으로 받는 사람 및 모두 배달 못 함 확인 (NDR) 로 배달되지 않을 전역 POP3 배달되는 메시지 또는 오류 메시지가 생성됩니다.

참고 표준, 단일 사용자 POP3 사서함을 이 문제가 발생하지 않습니다.

원인

이것은 의도적으로 설계된 동작입니다. Microsoft Exchange Server 커넥터 우체국 프로토콜 3 (POP3) 사서함에 대한 전자 메일 메시지의 숨은 참조 상자에 지정한 받는 사람에게 메시지 배달하지를 지원하지 않습니다.

해결 과정

Microsoft Small Business Server 2000 실행 중인 서버에서 단일 사용자 POP3 계정에서 커넥터 POP3 사서함용 대신 전역 POP3 계정을 구성하여 이 문제를 해결하려면 작업할 수 있습니다. 단일 사용자 계정을 사용하는 경우 POP3 사서함 커넥터의 단일 Exchange 사서함에 POP3 사서함에서 모든 메일을 배달합니다. 따라서 이를 여부에 따라 다운로드한 전자 메일 메시지를 받는 사람의 전자 메일 주소를 나타납니다 중요하지 않습니다.

Microsoft Windows Small Business Server 2003이 실행되는 서버에서 커넥터는 특정 Exchange 사서함 다운로드하는 모든 배달할 수 없는 전자 메일을 보내려면 POP3 커넥터 구성하여 이 문제를 해결하려면 작업할 수 있습니다. POP3 커넥터 사서함에 배달할 수 없는 전자 메일 메시지에 대한 지정하려면 다음과 같이 하십시오.
  1. 시작 을 누르고, 모든 프로그램, Microsoft Exchange 를 차례로 가리킨 다음 시스템 관리자 를 누릅니다.
  2. Exchange System Manager에서 커넥터 를 확장합니다. 그리고 POP3 커넥터 관리자 를 를 마우스 오른쪽 단추로 클릭한 다음 속성 을 클릭하십시오.
  3. 문제 해결 탭을 Exchange 사서함 상자에 배달할 수 없는 POP3 메일 차례로 클릭한 다음 확인 을 누릅니다.

추가 정보

POP3 제한으로 인해 이 문제가 발생합니다. 메일 호스트 단순 메일 전송 프로토콜 (SMTP) 메시지가 배달되면 메일 호스트 받는 사람에게 메시지 라우팅을 담당합니다. 정상적인 작동 중에 메일 호스트에서 전자 메일 메시지의 숨은 참조 상자에 없이 메시지를 생성합니다. 메시지가 다음 전역 POP3 계정은 배달됩니다. POP3 커넥터 메시지를 다운로드할 때 바로 이러한 동일한 메시지를 다운로드하는 표준 POP3 클라이언트가 보이지 않을 것입니다 같이 받는 메시지에서 볼 수 없습니다. POP3 커넥터 Microsoft Exchange 인터넷 메일 서비스 (변경되지 않은 IMS 수) 메시지를 배달합니다. IMS의 메시지 머리글 숨은 참조 받는 사람은 원본 참조가 포함되어 있지 않기 때문에 메시지를 받는 사람에게 전달할 수 없습니다. 같은 메시지를 모두 있는 받는사람 과 참조 상자에서 지정한 받는 사람이 메시지를 받지.

속성

기술 자료: 265739 - 마지막 검토: 2007년 12월 3일 월요일 - 수정: 5.2
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Windows Small Business Server 2003 Premium Edition
  • Microsoft Windows Small Business Server 2003 Standard Edition
  • Microsoft BackOffice Small Business Server 4.0
  • Microsoft BackOffice Small Business Server 4.5
  • Microsoft Small Business Server 2000 Standard Edition
키워드:?
kbmt kbprb KB265739 KbMtko
기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.

피드백 보내기

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com