Erro 0x8004010F no Outlook 2010 ou Outlook 2013

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Sintomas

Ao tentar enviar ou receber um email usando o Outlook 2010, você poderá receber uma das seguintes mensagens de erro:

0x8004010F: Não é possível acessar o arquivo de dados do Outlook

ou

0x8004010F: A operação falhou. Um objeto não foi encontrado.

Causa

O erro 0x8004010F pode ocorrer se o perfil estiver configurado incorretamente.

Resolução

Para resolver o erro 0x8004010F, identifique a localização atual do arquivo de dados padrão do Outlook e crie um novo perfil do Outlook. Para fazer isso, siga estas etapas:

Etapa 1- Localize o arquivo de dados padrão do Outlook

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  1. Clique em Iniciar
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    VistaStartButton
    e em Painel de Controle.
  2. No Painel de Controle, clique em Correio.
  3. Na caixa de diálogo Configurar Email - Outlook, clique em Exibir Perfis.
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    Veja a imagem: Exibir perfis
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  4. Selecione seu perfil do Outlook atual e clique em Propriedades.
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    Veja a imagem: Propriedades
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  5. Na caixa de diálogo Configurar Email - Outlook, clique em Arquivos de dados.
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    Veja a imagem: Arquivos de dados
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  6. Selecione a guia Arquivos de dados na caixa de diálogos Configurações da Conta e anote o nome e a localização do arquivo de dados padrão de seu perfil (uma marca de seleção indicará o arquivo de dados padrão).
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    Veja a imagem: Guia Arquivos de dados
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  7. Clique em Fechar.
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Etapa 2 - Criar um novo perfil do Outlook

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Agora que você conhece o nome e localização do arquivo de dados padrão do seu perfil, siga APENAS um desses métodos para criar um novo perfil do Outlook:

Vídeo: Como conectar o Outlook a sua conta de email pessoal

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uuid=7ef2bbef-531d-4165-809f-7b928486d318 VideoUrl=http://www.microsoft.com/pt-br/showcase/details.aspx?uuid=7ef2bbef-531d-4165-809f-7b928486d318
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Método 1: Use a configuração automática de conta para criar uma conta de email IMAP ou POP3.

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IMPORTANTE Se seu servidor de email suporta IMAP e POP3, a configuração automática de conta criará uma conta IMAP por padrão. Será necessário seguir as etapas manuais para criar uma conta POP3. No entanto, se o seu servidor de email suporta APENAS uma conta POP3, a configuração automática de conta criará uma conta POP3.
  1. Clique em Iniciar
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    VistaStartButton
    e em Painel de Controle.
  2. Na caixa de diálogo Configurar Email - Outlook, clique em Exibir Perfis.
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    Veja a imagem: Exibir perfis
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  3. Na guia Geral da caixa de diálogo Correio, clique em Adicionar.
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    Veja a imagem: Adicionar
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  4. Na caixa de diálogo Novo Perfil, digite um novo nome de perfil e clique em OK.
  5. Na caixa de diálogo Adicionar Nova Conta, insira as informações de sua conta de email e clique em Próximo.
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    Veja a imagem: Adicionar nova conta
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  6. Depois de terminar a configuração da conta, clique em Concluir.
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Método 2: Criar manualmente uma conta de email IMAP ou POP3.

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  1. Clique em Iniciar
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    VistaStartButton
    e em Painel de Controle.
  2. Na caixa de diálogo Configurar Email - Outlook, clique em Exibir Perfis.
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    Veja a imagem: Exibir perfis
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  3. Na guia Geral da caixa de diálogo Correio, clique em Adicionar.
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    Veja a imagem: Adicionar
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  4. Na caixa de diálogo Novo Perfil, digite um novo nome de perfil e clique em OK.
  5. Na caixa de diálogo Adicionar Nova Conta, selecione Definir manualmente as configurações do servidor ou tipos de servidor adicionais e clique em Próximo.
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    Veja a imagem: Configurar manualmente o servidor...
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  6. Na caixa de diálogo Escolher Serviço, selecione Email da Internet e clique em Próximo.
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    Veja a imagem: Internet/Email
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  7. Na caixa de diálogo Configurações de Email da Internet, digite os detalhes da sua conta.
  8. Clique em Testar Configurações da conta para testar a sua conta.
    Observação Contate o seu provedor de serviços de Internet se você não tem certeza dos detalhes corretos da conta.

  9. Selecione Arquivo de dados existente do Outlook e clique em Pesquisar.
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    Veja a imagem: Arquivo de dados existente do Outlook
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  10. Na caixa de diálogo Abrir arquivo de dados do Outlook, procure e selecione o arquivo de dados do Outlook localizado anteriormente. Clique em OK.
  11. Clique em Próximo.
  12. Na caixa de diálogo Testar configurações da conta, clique em Fechar.
  13. Clique em Concluir.
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Etapa 3 - Configure seu novo perfil do Outlook como o perfil padrão

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Se você deseja definir o novo perfil do Outlook como o perfil padrão, siga estas etapas:
  1. Na guia Geral da caixa de diálogo Correio, selecione Sempre usar este perfil.
  2. Clique na lista suspensa em Sempre usar este perfil e selecione seu novo perfil.
  3. Clique em OK para fechar a caixa de diálogo Correio.
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Mais Informações

OBSERVAÇÃO: Se você tiver vários arquivos .pst que não sejam os arquivos padrão e você precise inclui-los no perfil do Outlook, siga estas etapas:
  1. Inicie o Outlook.
  2. Na guia Arquivo, clique em Abrir.
  3. Selecione Abrir arquivo de dados do Outlook.
  4. Navegue até o local da pasta que contém o arquivo .pst, selecione esse arquivo e clique em OK.
O arquivo .pst recém adicionado aparecerá no painel de Navegação.

Propriedades

ID do artigo: 2659085 - Última revisão: quarta-feira, 4 de dezembro de 2013 - Revisão: 8.0
A informação contida neste artigo aplica-se a:
  • Microsoft Outlook 2010
  • Microsoft Outlook 2013
Palavras-chave: 
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