Outlook 2010'da 0x8004010F hatası

Makale numarası: 2659085 - Bu makalenin geçerli olduğu ürünleri görün.
Hepsini aç | Hepsini kapa

Bu Sayfada

Belirtiler

Outlook 2010'da e-posta göndermeyi veya almayı denediğinizde şu hata iletilerinden birini alabilirsiniz:

0x8004010F: Outlook veri dosyasına erişilemiyor.

veya

0x8004010F: İşlem başarısız oldu. Nesne bulunamadı.

Neden

0x8004010F hatası, Outlook 2010 profili hatalı yapılandırılırsa oluşabilir.

Çözüm

0x8004010F hatasını gidermek için, varsayılan Outlook veri dosyanızın geçerli konumunu tanımlayın ve ardından yeni bir Outlook profili oluşturun. Bunu yapmak için şu adımları uygulayın:

Adım 1: Varsayılan Outlook veri dosyasını bulun

Bu resmi kapatBu resmi aç
  1. Başlat
    Bu resmi kapatBu resmi aç
    Başlat düğmesi
    düğmesini ve ardından Denetim Masası'nı tıklatın.
  2. Denetim Masası'nda Posta'yı tıklatın.
  3. Posta Kurulumu - Outlook iletişim kutusunda Profilleri Göster'i tıklatın.
    Bu resmi kapatBu resmi aç


  4. Geçerli Outlook profilinizi seçin ve ardından Özellikler'i tıklatın.
    Bu resmi kapatBu resmi aç


  5. Posta Kurulumu - Outlook iletişim kutusunda, Veri Dosyaları'nı tıklatın.
    Bu resmi kapatBu resmi aç


  6. Hesap Ayarları iletişim kutusunda Veri Dosyaları sekmesini seçin ve ardından profiliniz için varsayılan veri dosyasının adını ve konumunu not alın (onay işareti varsayılan veri dosyasını işaret eder).
    Bu resmi kapatBu resmi aç


  7. Kapat'ı tıklatın.
Bu resmi kapatBu resmi aç

Adım 2: Yeni bir Outlook profili oluşturun

Bu resmi kapatBu resmi aç
Profiliniz için varsayılan veri dosyası adını ve konumunu artık öğrendiğinize göre, yeni bir Outlook profili oluşturmak için YALNIZCA bu adımlardan birini uygulamanız gerekir:

Video: Outlook, kişisel e-posta hesabınıza nasıl bağlanır? (Video İngilizcedir)

Bu resmi kapatBu resmi aç
uuid=7ef2bbef-531d-4165-809f-7b928486d318 VideoUrl=http://www.microsoft.com/tr-tr/showcase/details.aspx?uuid=7ef2bbef-531d-4165-809f-7b928486d318
Bu resmi kapatBu resmi aç

Yöntem 1: IMAP veya POP3 e-posta hesabı oluşturmak için otomatik hesap kurulumunu kullanma.

Bu resmi kapatBu resmi aç
ÖNEMLİ E-posta sunucunuz hem IMAP'yi hem de POP3'ü destekliyorsa, otomatik hesap kurulumu varsayılan olarak bir IMAP hesabı oluşturur. Bir POP3 hesabı oluşturmak için el ile uygulanacak adımları izlemeniz gerekir. Ancak, e-posta sunucunuz YALNIZCA POP3'ü destekliyorsa, otomatik hesap kurulumu POP3 hesabı oluşturur.
  1. Başlat
    Bu resmi kapatBu resmi aç
    Başlat düğmesi
    düğmesini ve ardından Denetim Masası'nı tıklatın.
  2. Posta Kurulumu - Outlook iletişim kutusunda Profilleri Göster'i tıklatın.
    Bu resmi kapatBu resmi aç


  3. Posta iletişim kutusundaki Genel sekmesinde Ekle'yi tıklatın.
    Bu resmi kapatBu resmi aç


  4. Yeni Profil iletişim kutusunda yeni bir profil adı yazın ve Tamam'a tıklayın.
  5. Yeni Hesap Ekle iletişim kutusunda, e-posta hesap bilgilerinizi yazın ve İleri'yi tıklatın.
    Bu resmi kapatBu resmi aç


  6. Hesabınız başarıyla yapılandırıldıktan sonra Son'u tıklatın.
Bu resmi kapatBu resmi aç

Yöntem 2: IMAP veya POP3 e-posta hesabını el ile oluşturma.

Bu resmi kapatBu resmi aç
  1. Başlat
    Bu resmi kapatBu resmi aç
    Başlat düğmesi
    düğmesini ve ardından Denetim Masası'nı tıklatın.
  2. Posta Kurulumu - Outlook iletişim kutusunda Profilleri Göster'i tıklatın.
    Bu resmi kapatBu resmi aç


  3. Posta iletişim kutusundaki Genel sekmesinde Ekle'yi tıklatın.
    Bu resmi kapatBu resmi aç


  4. Yeni Profil iletişim kutusunda yeni bir profil adı yazın ve Tamam'a tıklayın.
  5. Yeni Hesap Ekle iletişim kutusunda Sunucu ayarlarını veya ek sunucu türlerini el ile yapılandır'ı seçin ve ardından İleri'yi tıklatın.
    Bu resmi kapatBu resmi aç


  6. Hizmet Seç iletişim kutusunda Internet E-postası'nı seçin ve İleri'yi tıklatın.
    Bu resmi kapatBu resmi aç


  7. Internet E-posta Ayarları iletişim kutusunda hesap ayrıntılarınızı yazın.
  8. Hesabınızı sınamak için Hesap Ayarlarını Sına'yı tıklatın.
    Not Hesap ayrıntılarının doğruluğundan emin değilseniz Internet hizmet sağlayıcınıza başvurun.

  9. Varolan Outlook Veri Dosyası'nı seçin ve Gözat'ı tıklatın.
    Bu resmi kapatBu resmi aç


  10. Outlook Veri Dosyasını Aç iletişim kutusunda önceden bulduğunuz Outlook veri dosyasını bulun ve seçin. Tamam'a tıklayın.
  11. İleri'yi tıklatın.
  12. Hesap Ayarlarını Sına iletişim kutusunda Kapat'ı tıklatın.
  13. Son'u tıklatın.
Bu resmi kapatBu resmi aç
Bu resmi kapatBu resmi aç

Adım 3: Yeni Outlook profilinizi varsayılan profil olarak yapılandırın

Bu resmi kapatBu resmi aç
Yeni Outlook profilini varsayılan profil olarak ayarlamak isterseniz şu adımları uygulayın:
  1. Posta iletişim kutusundaki Genel sekmesinde, Her zaman bu profili kullan'ı seçin.
  2. Her zaman bu profili kullan altındaki açılır listeyi tıklatın ve yeni profili seçin.
  3. Posta iletişim kutusunu kapatmak için Tamam’ı tıklatın.
Bu resmi kapatBu resmi aç

Daha fazla bilgi

NOT: Varsayılan olmayan birkaç .pst dosyanız varsa ve bunları Outlook profilinize dahil etmeniz gerekirse şu adımları uygulayın:
  1. Outlook 2010'u başlatın.
  2. Dosya sekmesinde, 'ı tıklatın.
  3. Outlook Veri Dosyasını Aç'ı seçin.
  4. Diğer .pst dosyanızı içeren klasör konumunu bularak seçin ve Tamam'ı tıklatın.
Yeni eklenen .pst dosyası Gezinti bölmesinde görünür.

Özellikler

Makale numarası: 2659085 - Son Gözden Geçirme: 29 Mart 2013 Cuma - Gözden geçirme: 5.0
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Outlook 2010
Anahtar Kelimeler: 
kbvideocontent kbcip KB2659085

Geri Bildirim Ver