XCLN : tâches d'Outlook affectés à des utilisateurs sur les autres ordinateurs Exchange Server n'envoie pas mises à jour précédente à la fin

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Numéro d'article: 266639 - Voir les produits auxquels s'applique cet article
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Symptômes

Si vous affectez une tâche à un utilisateur sur un autre ordinateur Exchange Server et sélectionnez uniquement envoyer un rapport d'état quand la tâche est terminée , vous ne pouvez pas recevoir une mise à jour lorsque la tâche est terminée.

Cause

Ce problème peut se produire car la liste de destinataires que recevoir le rapport d'état est stockée dans le champ Cci de la tâche. Par conséquent, lorsque le client demande la liste, le client reçoit une liste vide et ne peut pas localiser le destinataire.

Résolution

Pour résoudre ce problème, procurez-vous le dernier service pack pour Exchange Server 5.5. Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
191914 XGEN : Comment faire pour obtenir le dernier Service Pack Exchange Server 5.5
Remarque : lorsque vous démarrez cette version de la banque d'informations, les bases de magasin d'informations données sont mises automatiquement à niveau vers un nouveau format. Une fois que les bases de données ont été mis à niveau, vous pouvez restaurer une version antérieure du fichier Store.exe sur le serveur, mais uniquement si elle est version 5.5.2652.68 ou version ultérieure. Si vous restaurez un fichier Store.exe antérieures à la version 5.5.2652.68 une fois que la base de données a été mis à niveau, vous n'êtes plus en mesure de démarrer la banque d'informations. Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
244976 ID d'événement XADM : 1197 et 1005 démarrage lors de la banque d'informations
Les fichiers suivants sont disponibles au téléchargement à partir du Centre de téléchargement Microsoft :
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Alpha :
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Pour plus d'informations sur la façon de télécharger des fichiers de support technique Microsoft, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
119591 Comment obtenir des fichiers de support technique Microsoft auprès des services en ligne
Microsoft a analysé ce fichier de virus. Microsoft utilisé les logiciels de détection de virus plus récente ne sont associé à la date à laquelle le fichier a été validé. Le fichier est stocké sur des serveurs sécurisés, pour empêcher toute modification non autorisée dans le fichier.

Contournement

Pour contourner ce problème, affectez uniquement une tâche pour chaque utilisateur à un moment donné. Utilisez deux tâches distinctes si deux utilisateurs deux doivent effectuer la tâche.

Statut

Microsoft a confirmé que c'est un problème dans Microsoft Exchange Server 5.5 Service Pack 3. Ce problème a été corrigé dans Exchange Server 5.5 Service Pack 4.

Propriétés

Numéro d'article: 266639 - Dernière mise à jour: mercredi 12 février 2014 - Version: 4.2
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Exchange Server 5.5 Service Pack 3
Mots-clés : 
kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbbug kbexchange550presp4fix kbexchange550sp4fix kbfix kbgraphxlinkcritical kbqfe KB266639 KbMtfr
Traduction automatique
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La version anglaise de cet article est la suivante: 266639
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