Modo de espera e hibernação não funcionam com o McAfee Guard Dog 2.0

Traduções deste artigo Traduções deste artigo
ID do artigo: 267395 - Exibir os produtos aos quais esse artigo se aplica.
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Expandir tudo | Recolher tudo

Sintomas

Quando você estiver usando seu computador, você pode enfrentar um ou mais dos seguintes sintomas:
  • Após seu computador entrar no modo de espera, talvez você não é possível reiniciar o seu computador.
  • Quando você tentar inserir modo de hibernação, o computador não poderá fazer isso e o hardware pode não desligar.
  • Talvez você não é possível executar o ScanDisk.

Causa

Esse problema pode ocorrer se estiver executando o programa McAfee Guard Dog versão 2.0. McAfee Guard Dog versão 2.0 não é totalmente compatível com o Windows 98 Second Edition e Windows Millennium Edition (Me).

Resolução

Para resolver esse problema, contate o McAfee para saber sobre a disponibilidade de uma versão do McAfee Guard Dog que seja totalmente compatível com Windows 98 Second Edition e Windows Me. Para obter informações sobre como entrar em contato com a McAfee, clique no número apropriado na lista a seguir para ler o artigo na Base de dados de Conhecimento da Microsoft:
65416Lista de hardware e software de terceiros contato com fornecedores, A-K

60781Contato com fornecedores de hardware e software de terceiros, de L a P

60782Contato com fornecedores de hardware e software de terceiros, de Q a Z
Os produtos de terceiros descritos neste artigo são fabricados por empresas que são independentes da Microsoft. A Microsoft não oferece garantia, implícita ou não, em relação ao desempenho ou à confiabilidade desses produtos.

Propriedades

ID do artigo: 267395 - Última revisão: domingo, 20 de outubro de 2013 - Revisão: 1.2
A informação contida neste artigo aplica-se a:
  • Microsoft Windows Millennium Edition
  • Microsoft Windows 98 Second Edition
Palavras-chave: 
kbnosurvey kbarchive kbmt kb3rdparty kbnofix kbprb KB267395 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 267395

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com