L'édition Corporate 7.0 de Norton AntiVirus empêche d'effectuer une mise à niveau

Traductions disponibles Traductions disponibles
Numéro d'article: 267782 - Voir les produits auxquels s'applique cet article
Ancien nº de publication de cet article : F267782
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Agrandir tout | Réduire tout

Symptômes

Lorsque vous essayez d'effectuer une mise à niveau vers Windows 98 Deuxième Édition ou Windows Millennium Edition, il se peut que vous receviez le message d'erreur suivant et que l'installation ne soit pas réalisée entièrement :
Message de détection lors de l'installation

Message SU0013

Le programme d'installation ne peut pas créer de fichiers sur votre lecteur de démarrage pour Windows Millennium Edition.

Si vous disposez d'un système de fichiers HPFS ou Windows NT, créez une partition d'amorçage MS-DOS. Si vous avez un serveur LANtastic ou une compression SuperStor, désactivez-la et exécutez le programme d'installation.

Pour plus d'informations, reportez-vous à la section concernant l'installation sur un nouvel ordinateur dans Setup.txt sur le CD-ROM de Windows Millennium Edition.

Cause

Ce problème peut survenir si vous exécutez l'Édition Corporate 7.0 de Norton AntiVirus et que la fonctionnalité " Protection en temps réel du système de fichiers " est activée. La fonctionnalité " Protection en temps réel du système de fichiers " peut empêcher le programme d'installation de Windows d'écrire les fichiers nécessaires à l'installation.

Résolution

Pour contourner ce problème, désactivez la fonctionnalité " Protection en temps réel du système de fichiers " ou désinstallez l'Édition Corporate 7.0 de Norton AntiVirus avant d'exécuter le programme d'installation.

Plus d'informations

Pour plus d'informations sur l'Édition Corporate 7.0 de Norton AntiVirus, consultez le site Web Symantec à l'adresse suivante :
http://www.symantec.fr
Les informations relatives aux contacts tiers contenues dans le présent article vous sont proposées afin de vous assister dans la recherche du support technique répondant au mieux à vos besoins. Les informations relatives aux contacts peuvent faire l'objet de modifications sans préavis. Microsoft ne garantit en aucun cas l'exactitude des informations relatives aux contacts tiers.

Les produits tiers mentionnés dans le présent article sont fabriqués par des éditeurs indépendants ; Microsoft exclut toute garantie, implicite ou autre, en ce qui concerne le fonctionnement ou la fiabilité de ces produits.

Propriétés

Numéro d'article: 267782 - Dernière mise à jour: mardi 11 février 2014 - Version: 1.2
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Windows Millennium Edition
  • Microsoft Windows 98 Deuxième Édition
Mots-clés : 
kbnosurvey kbarchive kberrmsg kbsetup kbwinme win98se KB267782
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com